Jump to content
Sign in to follow this  
stefan_f

Problem Benutzerabfrage beim Outlookstart

Recommended Posts

Hallo zusammen,

 

an einem Clientrechner (WinXP Pro und Office 2000) habe ich folgendes Problem:

 

Ich richte MS Outlook 2000 ein, indem ich mich an einem Exchange Server anmelde, d.h. ich gebe den Exchange Server und den Benutzernamen angebe. Danach klicke ich den Button "Namen überprüfen" und das System erkennt den Benutzer an (Server und Benutzername wird unterstrichen). Soweit so gut ... normalerweise kann ich nun MS Outlook starten und bekomme mein Exchange Postfach angezeigt, aber MS Outlook fragt beim Start erneut Benutzername, Domäne und Kennwort ab.

Gebe ich hier den Benutzernamen, die Domäne und das Kennwort noch mal ein, so erkennt er es nicht an! Hat jemand schon mal das gleiche Problem gehabt und hat eine Lösung gefunden?

 

Noch was: Der Client-Rechner und der Exchange Server sind in der gleichen Win2000Server Domäne mit ActiveDirectory angemeldet!

 

Viele Grüße,

Stefan

Share this post


Link to post

Hi

 

Akiviere mal in Outlook bei Extras-Optionen, welches Register weiß ich jetzt nicht, "immer mit diesen Benutzer starten" (oder anmelden) ein. Dann kommt diese Abfrage nicht mehr sondern startet immer mit dem Namen der dort eingetragen ist.

 

Gruß

Michael

Share this post


Link to post

Hi,

 

danke für die schnelle Antwort, aber leider finde ich einen solchen Eintrag nicht.

Ist dieser sicher unter "Extras - Optionen"? Hab eigentlich alles abgesucht!

 

Gruß Stefan

Share this post


Link to post

Systemsteuerung -> Mail. Sieh dort nach, ob Du ein einziges Outlook-Profil mit mehreren Mailkonten (POP oder Exchange) definiert oder ob Du für jede Mailadresse ein eigenes Profil erstellt hast. Falls ja, lösche alle eigenen und definiere sie neu unter 'Eigenschaften - EMail-Konten' des Outlook-Kontos.

 

-------------

Gruß, Auer

Share this post


Link to post

Hallo,

 

hatte auch einmal so ein Problem. Da war das Konto abgelaufen, bzw. gesperrt. Deshalb hat Outlook die Anmeldung am Exchange-Server verweigert. Nachdem ich das Konto wieder aktiviert hatte funktionierte es wieder

Share this post


Link to post

Unter "Extras-Optionen im Register EMail-Dienste siehst du oben die Einstellungen für den Programmstart. Dort findest du die Einstellungen "Zu verwendendes Profil bestätigen. Das ist zur Auswahl wenn mehrere Nutzer an einem Client ihr Postfach haben. Die nächste Option wäre "Dieses Profil verwenden". Aktiviere es und such dir den Namen welchen du zur Nutzung von Outlook haben möchtest.

 

Gruß

Michael

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...