Jump to content
Sign in to follow this  
macker

W2K-Server XP-Client Servergespeichertes Profil ist dauert zu lange

Recommended Posts

Hallo

In einer Domäne mit W2K Servern und W2k-Client sowie einigen XP-Clients (Prof.) werden die UserProfile Servergespeichert. Seit einiger Zeit dauert es sowohl bei der An als auch bei der Abmeldung am Domaincontroller ewig bis die Profile kopiert werden (Z.B 10-15min für ein 12MB Profil). Komischerweise passiert das aber nur auf den XP-Clients , wenn derselbe User sich an einem W2K-Client anmeldet funktioniert es tadellos. Hab schon einige Sachen kontrolliert wie z.B die Profile auf ein anderen Domaincontroller kopiert oder Clientseitig ne lmhosts geschrieben wegen der Namensauflösung oder den DC auf welchem die Profile sind neu gestartet. Es hat dann bei einer Neuanmeldung auch funktioniert aber bereits beim Abmelden war das Alte Problem wieder da. Die Einstellungen der Netzwerkkarte hab ich auch schon gecheckt und von Autosense über 100 Full bzw Half Dublex getestet. Hat alles nix gebracht. Und wie gesagt das Problem besteht nur bei den XP-Clients bei den W2K-Clients ist alles ok.

Wäre schön wenn jemand ne Idee hat an was es liegen könnte.

Wenn ihr noch irgendwelche Informationen braucht mailt mir.

Gruß Marc

Share this post


Link to post

Hallo macker,

 

ich selbst hab noch kein XP benutz aber ich kann dir eigntlich nur das ratten was mir eigntlich auch immer geholfen hat beim MS:

 

1. guck mal nach neuen Updates *simpel aber könnte klappen*

2. im netz kapazitäten checken - Plattenplatz server/client etc

3. Lokale einstellungen überprüfen z.b. Temp/ieTemp

4. Neustarten :p

 

okay mit dem Speicherplatz kann es ja nicht zusammen hängen 12 mb sollte jede Workstation heute noch zusammen bringen und die Netzwerkkarte solltes es wirklich nicht sein wenn das an einem win2k rechner geht dann ist das ein lokales probelm von den xp clienten würde ich sagen :confused:

 

guck mal hier nach die dürften dir vielicht helfen können :D

 

http://support.microsoft.com/?scid=fh;[ln];kbhowto

 

ich hoffe hier meldet sich noch jemand mit xp erfahrung :D

 

MFG

 

Akira

Share this post


Link to post

Hi

danke für deine Antwort.

also bis auf die Updates hab ich eigentlich alles schon gemacht.

das werd ich nacher noch prüfen wies da aussieht.

Ich poste es wenn ich was rausgefunden hab

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...