Jump to content
Sign in to follow this  
KLDAH

OWA Problem

Recommended Posts

Hallo,

 

wir haben einen Exchange 2003. Das Owa geht über einen ISA Server auf einen IIS.

Dieser macht ein Forwarding an den Exchange.

Seit 2 Tagen funktioniert das OWA von aussen nicht mehr.

Im Eventlog kann ich allerdiings nichts finden.

Der DC ist vor 2 Tagen abgestürzt. Ob es damit zusammen hängt weiß icht nicht.

 

Hat jemand eine Idee wie man den Fehler eingrenzen kann?

 

Gruß

 

Kevin

Share this post


Link to post
Share on other sites
Hallo,

 

wir haben einen Exchange 2003. Das Owa geht über einen ISA Server auf einen IIS.

Dieser macht ein Forwarding an den Exchange.

 

Wie zwischen ISA und Exchange steht noch ein IIS? Wozu soll das denn gut sein?

 

Seit 2 Tagen funktioniert das OWA von aussen nicht mehr.

 

Tolle Fehlerbeschreibung. ;) Welche Fehlermeldung erhält denn der User?

 

Hat jemand eine Idee wie man den Fehler eingrenzen kann?

 

Also intern funktioniert noch alles? Wenn dein DC abgestürzt ist, wie hängt der denn da drin? Kannst du mal deine gesamte Konfig etwas ausführlicher beschreiben?

 

Bye

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...