Jump to content
Sign in to follow this  
Topper

Windows meldet sich automatisch ab

Recommended Posts

Hallo

 

Das Problem was ich habe ist zwar kein schwerwiegendes aber ein sehr nerviges. :mad: Wenn ich ca. 10 Minuten die Maus nicht bewege, meldet sich Windows automatisch ab. Es erscheint dann immer der Anmeldebildschirm wo halt die Anmeldeprofile stehen.

Die ganzen Anwendungen im Hintergrund scheinen aber trotzdem weiterzulaufen.

Der Rechner fährt nicht runter oder wechselt in den Stand-By Modus. Das ist so als würde man auf Start und auf "xxx" abmelden... klicken. Nur das das wie gesagt völlig von alleine passiert.

 

Ist wahrscheinlich nur eine Einstellungssache aber genau da haperts weil ich nicht weis wo ich dieses abschalten kann.

 

Ist nämlich ziemlich nervig wenn man ein Avi oder so gucken will.

Dann meldet sich die Kiste auch ab.

 

Need Help!!

 

Danke im Voraus.

Share this post


Link to post

Also hab jetzt mal gegooglet, aber nur einen ähnlichen Beitrag in einem anderen Forum gefunden, der is leider aber nicht beantwortet.

 

Ich tippe auf einen Einstellung im Powermanagment Bereich. stel diesen doch mal auf Dauerbetrieb ein und dann stell auch irgendeinen Bildschrimschoner ein nach 15 min. oda so aber wichtig: Las das häcken bei Kennwortschutz weg. Dieses häckechen solltest du auch unter den power Managment Funktionen deaktivieren. Probier das mal vielleicht nützt es etwas. Good luck

Share this post


Link to post

Hallo, so wie ich die Sache lese hast Du bestimmt einen Bildschirmschoner aktiviert. Gehe in die Eigenschaften von Anzeige (auf dem Desktop rechte Maustaste und Eigenschaften), dann in das Menü Bildschirmschoner und hier das Feld (Häckchen)

Kennwortschutz herausmachen falls es aktiviert ist. Das müsste es eigentlich sein. Versuch mal.

 

Chris

Share this post


Link to post

Wie ich die sache lese hast du nicht richtig gelesen. Habe doch schon geschrieben das ich Bildschirmschoner deaktiviert habe (GANZ UND KOMPLETT) und auch die Energie verwaltung ist deaktiviert.

Share this post


Link to post

hi topper

 

wie meinst den das "die Energie verwaltung ist deaktiviert." Du meinst bestimmt Standby und Monitor...usw. deaktiviert. Hast du aber auch den Ruhezustand deaktiviert?

Share this post


Link to post

Ich habe Deinen Bericht schon richtig durchgelesen, habe diesen Zustand bevor ich Dir geschrieben habe auch nochmal getestet. Ist schon richtig, wenn Du allles deaktiviert hast geht das mit dem Kennwortschutz nicht. Dein Fehler ist aber genau der Sachverhalt wie ich ihn beschriebn habe. Ich würde jetzt sagen das Du nur noch die Option im Bios einstellen kannst, vielleicht ist dort die Standbyzeit auf 10 min reguliert, Windows würde dann trotzdem in den Anmeldemodus gehen. Was steht bei Dir im Bios?

 

Chris

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...