Jump to content

richu

Member
  • Content Count

    329
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About richu

  • Rank
    Member
  1. super es hat funktioniert- cool und Danke für Deine Hilfe gruss
  2. @testperson ich habe das Freigegeben Konto wie von Dir beschrieben eingebunden https://www.helmholtz-berlin.de/zentrum/locations/it/email/zugriff/freigegebene-einbinden_de.html Das Freigegebene Postfach erscheint auch im Outlook mit samt Ordner, Kontakte etc. Leider erscheinen die Kontakte immer noch nicht in der Auswahl der Adressbücher beim erfassen einer neuen E-Mail Nachricht wie weiter?
  3. Danke für Deine Infos- ich werde Deinen vorgeschlagenen Workaround befolgen
  4. hallo Jan Danke für Dein Feedback- die User haben bereits Vollzugriff - ich werde Deinen Vorschlag mit dem direkten einbinden in die bestehenden Konten nächste Woche testen und hoffe dass es so funktionieren wird. gruss Richu
  5. Hallo Leute Folgendes Problem dass ich nicht auf die Reihe bekomme- Wir haben Office 365 BP im Einsatz soweit so gut und funktioniert i.O. Der Kunde hatte den Wunsch einen gemeinsamen Kalender für alle Mitarbeiter zu bewirtschaften- dass habe ich mit einem freigegebenen Postfach realisiert und läuft auch bestens. Der nächste Wunsch war dann eine gemeinsame Kontaktliste mit diversen Verteilerlisten zu erstellen- das wurde auch mit demselben freigegenben Postfach erstellt und alle sehen die Kontakte auch im Outlook. Nur leider erscheinen diese nicht im Adressbuch wenn die Mitarbeiter eine neue E-Mail erstellen und können somit keine der Kontakte des gemeinsamen Adressbuch auswählen. Alles was ich gegoogelt habe ist ein Adressbuch in einem öffentlichen Ordner zu erstellen und dieses freizugeben?? Gibt es wirklich auch mit dem neusten Office 365 keine einfachere Lösung- Wäre um jeden hilfreichen Tipp sehr dankbar
  6. sorry ich hätte es erwähnen müssen man lernt nie aus Obwohl meine config jetzt über den Userteil funktioniert frage ich Euch trotzdem mal- wäre es der korrekte Weg gewesen wenn ich die Drucker im Computerteil der GPO konfiguriert hätte??
  7. @NorbertFe ja die Drucker habe ich im Userteil konfiguriert- in der Computer konfig. hatte ich die Drucker testweise auch installiert hatte leider auch nicht funktioniert. @Sunny61 genau nach dieser Anleitung habe die ganze config erstellt- ausser der Teil mit " Mit Gruppenrichtlinie bereitstellen" diesen hatte Teil habe ich weggelassen.
  8. hallo Leute das Problem konnte ich mittlerweile lösen dank Eurer Hilfe. Nachdem ich den Loopbackmodus auf die GPO aktivierte wurden auch die Drucker wie gewünscht installiert. Danke Sunny61
  9. laut eventlog werden die GPOs auf den Clients angewendet : Ereignis ID 5312 Liste der anwendbaren Gruppenrichtlinienobjekte: Richtlinien der lokalen Gruppe Drucker_IT_Raum Point-and-Print_Tablets_BEZ - es kommt auch keine Fehlermeldung nur fehlen immer noch die Drucker. Bei der GPO habe ich der "Zielgruppenadressierung auf Elementebene" die Sicherheitsgruppe (Gruppe_Tablets) hinzugefügt und die Option "Computer in Gruppe aktiviert. Bei der Sicherheitsfilterung habe ich wie von Sunny61 beschrieben nur die "Authentifizierte Benutzer" hinzugefügt funktioniert leider auch nicht. Testweise habe ich dann noch die Gruppe_Tablets bei der Sicherheitsfilterung hinzugefügt- geht leider auch nicht. Wenn ich ein gpupdate /force im cmd mache ist alles i.O mache ich aber eine Gruppenrichtlinenupdate (rechte Maus auf die GPO) kommt der errorcode 8007071a Die Firewall Ports habe ich gemäss folgender Seite geöffnet. http://jaredheinrichs.com/how-to-fix-8007071a-the-remote-procedure-call-was-cancelled.html hilft leider auch nicht- was könnte es sonst noch sein- bin ein wenig ratlos
  10. die GPO habe ich gelöscht und nach Deinen Angaben neu erstellt und verknüpft- leider erfolglos. Clients neugestartet ein gpupdate auf dem Server und Client gemacht, trotzdem werden die Drucker nicht installiert. Ja es sind 2 DCs einer Win 2008 R2 und einen Win 2012 Std- die GPO, OU etc werden synchronisiert und sind bei beiden Server identisch.
  11. ich habe nun mal den Server und die Clients neugestartet- leider keine Besserung. zur infos: ein manuelles Mapping über den UNC Pfad (Drucker verbinden) von den Clients aus funktioniert. Aber leider über die GPO nicht
  12. hallo Sunny61 Danke für Dein Feedback. Ja die Computer sind in der neuen OU, und die Clients wurden ebenfalls neugestartet. Die Drucker sind freigegeben und über den UNC Pfad auch ersichtlich.
  13. Hallo Leute ich kriege es leider nicht ohne Eure wertvolle Hilfe auf die Reihe wie ich einzelne Drucker nur bestimmten Computern per GPO zuweisen kann. Die anderen GPOs für die Druckerverteilung an bestimmte User Gruppen funktioniert bestens- nur auf bestimmte Computer einzuschränken nicht. So siehts aus: ich habe eine Sicherheitsgruppe (Gruppe_Tablets) erstellt und die gewünschten PCs (PC1- PC10) als Mitglieder der Gruppe hinzugefügt. Danach habe ich eine OU (Drucker Tablets) erstellt und die PC (PC1- PC10) der OU zugeteilt. Die Drucker beides HP Drucker (Treiber PCL 6 und PS) sind in der Druckerverwaltung installiert und freigegeben. Anschliessend habe ich eine neue GPO erstellt und diese mit der OU (Drucker Tablets) verknüpft. gemäss Anleitung https://mntechblog.de/drucker-zielgerichtet-durch-eine-gruppenrichtlinie-verbinden/ In der GPO beim Reiter Sicherheitsfilterung die Gruppe (Gruppe_Tablets) hinzugefügt und "Authentifizierte Benutzer" entfernt, anschliessend beim Reiter Delegierung mit Lesen Berechtigungen wieder hinzugefügt. Auch mit dem "Authentifizierte Benutzer" in der Sicherheitsfilterung werden die Drucker nicht installiert. Beim Reiter "Zielgruppenadressierung auf Elementebene" habe ich die Sicherheitsgruppe (Gruppe_Tablets) hinzugefügt und die Option "Computer in Gruppe" aktiviert. Anschliessend die Drucker der GPO Bereitgestellt gemäss Anleitung https://mntechblog.de/drucker-durch-eine-gruppenrichtlinie-an-clients-verteilen/ wobei ich die Option "pro Computer" aktiviert habe. Zusätzlich habe ich noch eine GPO Point-and-Print erstellt und diese ebenfalls der OU (Drucker Tablets) verknüpft- den Reiter Point-and-Print Einschränkungen aktiviert. http://blog.bistron.eu/active-directory/gruppenrichtlinien/point-and-print-beschrankungen-windows-7/ habe ich etwas übersehen oder falsch konfiguriert - wäre um jeden hilfreichen Tipp sehr dankbar. Danke im Voraus für Eure Feedbacks
  14. kurzes Feedback ich konnte das Problem dank Eurer Hilfe und dem unten aufgeführten link lösen https://www.gruppenrichtlinien.de/artikel/remote-desktop-server-terminal-server/ Super nochmals herzlichen Dank
×
×
  • Create New...