Jump to content
Sign in to follow this  
amigolino

Fehlermeldung bei Spywareentfernung/-suche mit Microsoft safety scan

Recommended Posts

Wer hat ähnliche Probleme? Wer weiß was?

Offensichtlich Spyware beim surfen eingefangen. Alle möglichen suchprogramme ausprobiert (adaware, avira antivir, combofix, MS defender), alles clean angezeigt bekommen und doch immer wieder die Meldung "system alert" (a number of spyware...). Anschließend den MS onecare safety scan probiert, der jedoch bei zwei Versuchen zwei Fehlermeldungen (0x04600809 u. 0x08402803) anzeigte.

Vorher hatte ich immer wieder mal die typischen Virenmerkmale (langsame Rechnerreaktion, plötzliche Abstürze beim Arbeiten unter IE 7 und "schwerwiegende Fehler), die jedoch nicht ständig auftraten, nur ab u. zu und waren vielleicht schon nach einem Neustart nicht mehr da.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...