Jump to content

Exchange 2003 Mailversand


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe einen SBS 2003 und Exchange mit SP1. Ich versende über den Smarthost von 1und1. Wenn ich mit Outlook 2002 oder 2003 ganz normal ein Exchange Postfach einbinde und E-Mails versenden will bleiben diese im Postausgang liegen und werden nicht versendet.Jemand eine Idee woran das liegen kann? Wenn ich bei Outlook ein ganz normales POP Konto angebe und den Exchange zum Versenden verwende kann ich einmandfrei E-Mails verschicken.

 

Vielen Dank

Link to post

Hallo,

 

wenn du im Outlook ein ganz normales POP Konto anlegst wird auch ein SMTP angegeben

und dieser genutzt mit Benutzer / Passwort zum versenden über das Konto, nicht der

Exchange Server.

 

Beim Exchange Server wird meistens die ausgehende Authentifizierung vergessen, welche

die meisten Provider heut zu Tage fordern zum versenden.

 

Schau auch mal hier vorbei ( Bookmark nicht vergessen ):

 

: www.SBSPraxis.de, Konfigurieren des SMTP-Connectors in Exchange für Verbindung zu Internetdomänen :

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...