Jump to content
Sign in to follow this  
liquid2026

Avira Antivir

Recommended Posts

Hallo zusammen. Ich habe das Avira Antivir Server (antivir_server_2k3_de.exe) auf einen Server installieren wollen. Da erscheint eine Fehlermeldung bei der Installation:

 

"Es wurde festgestellt..." kurz gesagt, ich muss das system rebooten. Doch ich habe schon 9 mal einen Reboot bemacht. Das RegClean von Antivier durchlaufenlassen. Und bin als Adminisrator angemeldet. Bei einem anderen Sever ist die installation gegengen.

 

Auf dem Server ist:

- DNS

- Domäne

- DHCP

- Exchange

- Terminalserver

- IIS intranet

Share this post


Link to post

Der meint gar nichts. Habe eine E-Mail geschrieben und mich zwei mal im Forum registriert. Konnte aber trotzdem keine Nachricht ins Forum schreiben (kein Recht)!

Share this post


Link to post

hi,

 

schonmal per telefon probiert?

Die Support Hotline für Businesskunden (nehme an du bist einer) ist wirklich gut.

Email Support dauert immer etwas länger :)

Einfach +49 (0) 7542-500 0 anrufen.

 

lg

il_principe

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...