Jump to content
Sign in to follow this  
asot00

Problem: Anmeldung Client an Domäne

Recommended Posts

Hab ein nerviges Problem:

 

Wenn ich versuche mich mit einem Domänen-benutzer Konto am Client anzumelden, bekommen ich folgende Fehlermeldung:

 

"Die lokale Richtlinie erlaubt es ihnen nicht sich interaktiv anzumelden"

 

 

--------------------------------------------------------------------------------------------

Konfiguration:

 

1x Domänencontroller (2003 Server SP1)

1x Client (XP Prof SP2)

--------------------------------------------------------------------------------------------

DNS, ,Adressierung, Active Directory, Gruppenrichtlinien sind OK, alles überprüft.

 

Client ist erfolgreich zur Domäne beigetreten.

Domänen Benutzer ist erfolgreich erstellt worden. (Rechte: Domänen-Benutzer und Remotedesktopbenutzer)

---------------------------------------------------------------------------------------------

Client befindet sich in 2 OUs

 

OU Clients (Computerkonto) ->Client Richtlinien sind nicht verändert worden

OU Mitarbeiter (Benutzerkonto) ->Client Richtlinien sind nicht verändert worden

-----------------------------------------------------------------------------------------------

Computerkonto ist erfolgreich erstellt worden.

 

 

Was ich bis jetzt versucht habe ist:

 

Lokal anmelden zulassen: Client-Konto

Über Terminaldienste anmelden zulassen: Client Konto

 

Hat nichts gebracht, gleiche Fehlermeldung.

 

 

Wie gesagt ich versuche mich am Client mit einem Domänenbenutzerkonto an der Domäne anzumelden.

Share this post


Link to post
Share on other sites
Was ich bis jetzt versucht habe ist:

 

Lokal anmelden zulassen: Client-Konto

Über Terminaldienste anmelden zulassen: Client Konto

 

Was verstehst du unter "Clientkonto"?? Du hast oben den Begriff etwas wirr gebraucht, mal als Computer, mal als Bbenutzer (Anm: mit "Client" meint man üblicherweise einen Computer, keinen Benutzer ;) )

 

Und wo hast du das eingestellt, wo hast du nachgesehen? Hast du schon mal mit der GPMC einen Richtlinienergebnissatz für den Computer laufen lassen, oder lokal auf dem Computer als Admin dir den Richtlinienergebnissatz mit rsop.msc angeschaut?

 

 

grizzly999

Share this post


Link to post
Share on other sites

Ich habe alle selbst erstellten Richtlinien deaktiviert. Nur die Default Domain Policy und Default Doamin Controler Policy sind aktiv und die Einstelleungen sind auf Standard, dass heißt sie sind nicht verändert worden.

Share this post


Link to post
Share on other sites

Hat du in die Default Domain Policy schon reingeschaut (Benutzerrecht "Lokale Anmeldung zulassen" und "Lokale Anmeldung verweigern")?

Irgenwoher muss ja die Verweigerung kommen.

 

Hast du es einmal mit einem anderen Benutzerkonto versucht?

Hast du es mit dem Domänen-Administrator versucht?

Hast du es mit dem lokalen Administrator versucht?

Hast du einen zweiten Client, wo du die selben Tests machen kannst?

Hast du als Domänen-Admin schon mal versucht, eine Policy für den Client einzurichten, in der du explizit der Gruppe "Benutzer" erlaubst, sich interaktiv anzumelden (dann natürlich auf dem DC und anschließend dem Client ein gpupdate ausführen)

 

grizzly999

Share this post


Link to post
Share on other sites

Mit dem Admin geht alles, außer wenn ich vom Server aus eine Remoteverbindung zum Client versuche, da bekomme ich die gleiche Meldung, obwohl ich mich als Admin zu anmelden versuche.

 

Das Einzige was ich nocht nicht ausprobiert habe, wegen der zeit, ist ein Neues Domänen-Benutzer Konto zu erstellen.

Share this post


Link to post
Share on other sites

Domänen-Admin

 

Die Fragen die du stellst habe ich alle schon erfüllt, außer das mit dem neuen Benutzerkonto.

Bin kein Newbie in dem Breich, wenn ich hier schon was poste, dann habe ich mich persönlich schon mit dem Problem befasst, Ich dachte vielleicht wäre es ein bekanntes Problem, wo man selber vielleicht nicht drauf kommt.

 

Aber ich hab das Gefühl ,es hat irgendetwas mit der Terminalsitzung zu tun.

Beim ersten mal konnte ich mich am Client mit dem Benutzerkonto anmelden.

Dann habe ich eine Remoteverbindung vom Server aus hergestellt um vom Server aus den Client zu steuern und ab da kam eigentlich schon das Problem, was dazu führte das ich mich gar nicht mehr am Client mit dem Domänenbenutzerkonto anmelden konnte. Wie gesagt mit Admin (Lokal und Domäne) kein Problem.

Share this post


Link to post
Share on other sites

und was war es nun?? Feedbacks sind immer gern gesehn bzw Lösungen, falls mal jemand anderes das selbe prob haben sollte.

 

MfG

 

Frank

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...