Jump to content
Sign in to follow this  
Veteran

Fehlermeldung bei der Anmeldung im Netz

Recommended Posts

Hallo in die Runde,

nach reichlich abstinenter Zeit möchte ich euch wieder einmal mit einem Problem behelligen, das ich bisher nicht hatte:

 

Kollegin in der Buchhaltung meldet sich bis Anfang der Woche ohne Probleme im Netzwerk an. Gestern Morgen Anruf bei mir:

Kann mich nicht mehr anmelden!

Also rüber, selbst probiert, dann am Kabel gewackelt (war es nicht) und alles an der Hardware kontrolliert. Fehlermeldung bleibt gleich:

"Es kann keine Verbindung mit der Domaine hergestellt werden, da der Domaincontroller nicht verfügbar ist bzw. das Computerkonto nicht gefunden wurde. Wiederholen Sie den Vorgang später. Wenden Sie sich an den Systemadministrator, wenn diese Meldung wieder erscheint."

Nun kommt der Knaller.

Ich hatte das Netzwerkkabel noch abgezogen, da meldet sich die Kollegin (im Glauben, alles würde wieder laufen) wieder an, und siehe da, Anmeldung klappt, alle Laufwerke sind wieder sichbar, kann aber nicht darauf zugreifen.

Ich jetzt das Kabel (erschrocken) eingesteckt...

..und siehe da, ohne weitere Fehlermeldung besteht die Verbindung zum Server!

Ich habe dann die Kollegin erst mal wieder arbeiten lassen (Buchhaltung ist wichtig, bezahlt meine Arbeit...), aber das Problem besteht weiterhin.

 

Das Environment:

Client ist ein Pentium mit WINDOWS 2000 prof., der Server ebenfalls mit Windows 2000 Server, beide mit aktuellen Servicepacks.

Zusammenfassung: es liegt definitiv nicht an der Hardware und die Kollegin versichert glaubwürdig, nichts verändert zu haben (ich glaube ihr). Aber irgendetwas ist hier passiert, was ich im Moment nicht sehe.

Könnt ihr mir weiterhelfen?

Stellt weitere Fragen, wenn meine Ausführungen nicht ausreichen.

Danke schon mal

Viele Grüße von Ulrich

Share this post


Link to post

Moin :o

 

hm, du willst dich an der Domäne anmelden? Habe ich was überlesen? Dein Server ist doch kein Server, sondern ein W2K Pro Rechner, oder? Das hat vorher gefunzt? Oder meinst du jetzt generell die Netzlaufwerke? Mich verwirrt ein bisschen die Fehlermeldung mit dem Domänencontroller.

 

Meinst du vielleicht, dass ihr irgendwo einen Server stehen habt und der besagte W2K Pro Rechner stellt nur Freigaben bereit? (nicht der Rechner der Buchhaltung)

 

Bis denne dann, Mark

Share this post


Link to post

Neee, habe in der Anfrage was falsch geschrieben, Server ist ein "echter" 2k-Server, es handelt sich nicht um freigegebene Laufwerke. Alles hat bis Anfang der Woche einwandfrei funktioniert.

Auch mich verblüfft die Fehlermeldung.

Ulrich

Share this post


Link to post

OK.

 

Dann ein paar Fragen:

- ist das Computerkonto aktiviert?

- an beiden Systemen hat sich nichts geändert?

- die IP Einstellungen sind auf beiden Maschinen OK?

- Fehler in Ereignisanzeige des Servers?

- die Richtlinien haben sich nicht geändert?

 

Poste mal bitte noch nen paar infos, u.a. die IP-konfigs des Servers und des Clients der Buchhaltung. Und kontrollier auf jeden Fall das AD Benutzer und Computer, ob das Computerkonto des Clients aktiviert ist.

 

Bis dann, Mark.

Share this post


Link to post

Also, habe in der Mittagspause noch mal nachgedacht und etwas ausprobiert:

Es kann nicht am Server liegen, denn ich habe mich an dem Arbeitsplatz mit einem Notebook ohne weiteres einloggen können. Nur mit dem rechner der Kolegin nicht. Soviel zu "ich traue ihr".

Ich werde jetzt das Notebook der Kollegin austauschen und es mir dann genauer und in Ruhe ansehen.

Und zur Beantwortung deiner Fragen, MaBo06:

Computerkonto ist aktiv.

Am Server hat sich nichts geändert. Client bin ich mir nicht mehr sicher (bestimmt!!!).

Im gesamten Netz ist DHCP aktiv.

Die Fehler in der Ereignisanzeige deuten auf eingeschränkte Konten und/oder fehlerhafte Domainanmeldung.

In den Richtlinien hat sich nichts geändert.

 

Also, ich vermute nun den Fehler auf dem Notebook.

Aber vielleicht hast du auch noch was ? ? ?

 

Viele Grüße von Ulrich

Share this post


Link to post

Hi.

 

Also viel fällt mir im Moment nicht ein, aber ich mache mir mal ein paar Gedanken dazu. Falls bei der Untersuchung des Notebooks etwas zu tage kommt, wäre es nett, wenn du es posten könntest. Somit haben andere auch etwas davon.

 

Falls du keine Lösung findest meld dich nochmal. Wie gesagt, ich werde auch weiter überlegen.

 

Grüße, Mark :)

Share this post


Link to post

Ich danke dir für deine schnellen Antworten, ich bekomme den Rechner aus der Buchaltung aber erst zu Himmelfahrt. Ich werde mich aber auf jeden Fall wieder melden.

 

Ulrich grüßt das Forum

Share this post


Link to post

hmm, ja was mich noch intressieren würde, Hast du an dem besagten Tag wo das Problem das erste mal aufgetreten ist davor irgendeinen PC zur Domäne hinzugefügt? Wenn du einen PC neu aufsetzt installierst du ihn dann komplett neu mit einer Installations CD oder kopierst du Images?

 

Was noch interessant wäre, hast du an dem Tag probiert dich mit einem lokalen Benutzer anzumelden und überprüft ob der DC vom DNS mit der richtigen IP aufgelöst wird?

 

lg. Joe

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...