Jump to content
Sign in to follow this  
KB81

Problem nach Themewechsel

Recommended Posts

Hi, ich habe mir bereits mehrere Vista-Themes runtergeladen, doch wenn ich diese installiere und dann in Firefox gehe, scrollt das Bild automatisch hoch und runter, woran könnte das liegen?? Ich habe bereits TuneUp und noch so ein anderes Programm installiert!?

 

Danke für eure Hilfe!

Share this post


Link to post

Hi.

 

Sieht so aus, als würden einige Komponenten nicht miteinander klar kommen. Mein Vorschlag: alle Themes, TuneUp und diverse "Optimierer" sauber deinstallieren und dann schrittweise wieder einzeln installieren und erst ausgiebieg testen, bevor das nächste installiert wird.

 

Damian

Share this post


Link to post

Hat sich erledigt, ich habe alles so gemacht wie Damian es gesagt hat, das hatte allerdings leider nichts gebracht. Dann habe ich einfach mal das Programm "stylexp" runtergeladen und andere Themes. Nun geht es perfekt!!

 

Trotzdem danke für die Hilfe!

 

EDIT: es geht bei fast allen Skins immer noch nicht!!

 

EDIT2: Ist egal jetzt gehtz perfekt ich hatte was falsch gemacht beim einstellendes Skins

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...