Jump to content
Sign in to follow this  
Lakritzschnecke

Servergespeichertes Profil wird nicht synchronisiert

Recommended Posts

Ich habe seit einiger Zeit ein Problem mit den servergespeicherten Profilen!

 

Vorab: sie werden nicht richtig gesynct!

 

Außerdem wird keine Fehlermeldungen erzeugt, so dass es mir schwer fällt,

eine Lösung zu finden.

 

Details:

Wenn ich mich an meiner Workstation (PC01) anmelde, wird mein Profil so

geladen, wie ich es gewohnt bin! Gehe ich an einen anderen Rechner (PC02),

an dem ich mich noch nie angemeldet habe, wird das Profil identisch vom

Server geholt! Nehme ich dann an meinem Profil Änderungen vor an dem PC02

und melde mich ab und an PC01 wieder an, werden diese Änderungen nicht

angenommen! Sie werden beim abmelden auch nicht auf den Server geschrieben.

Melde ich mich wieder an PC02 an, sehe ich die Änderungen, die vorher an

PC02 vorgenommen habe! Irgendwie wird das Profil nur halb gesynct oder gar

oder sogar mit der lokalen Kopie vermischt. Schwer zu analysieren.

 

Nun habe ich testweise das gleiche an PC03 vorgenommen und vorher eTrust AV

7.1 deinstalliert und alle aktuellen Microsoft-Patche installiert und ein

erster Versuch ergab, dass es funktionierte und das Profil richtig

zurückgeschrieben wurde! Zu der Zeit war es aber auch bereits Abend und ich

werde am Montag weiter auf Fehlersuche gehen müssen.

 

Kann es sein, dass es an dem Virenscanner liegt, oder an den Updates? Oder

vielleicht doch nur purer Zufall.

 

Umgebung:

SBS 2003 R2 mit SP2 für W2K3

Windows XP Prof. mit SP2

 

Folgende Einstellung sind den Gruppenrichtlinien eingestellt:

 

Beim Neustart des Computers und bei der Anmeldung immer auf das Netzwerk

warten Aktiviert

Eigentümer von servergespeicherten Profilen nicht prüfen Aktiviert

Zwischengespeicherte Kopien von servergespeicherten Profilen löschen

Aktiviert

Verzeichnisse aus servergespeichertem Profil ausschließen Aktiviert : Lokale

Einstellungen;Temporäre Internetdateien;Verlauf;Temp

 

Die Profile werden auf einem Server in dem Ordner "Profiles" gespeichert,

auf den JEDER Vollzugriff hat.

 

Kann mir jemand bei der Fehlersuche Hilfestellungen oder ein paar Hinweise

geben.

 

Vielen Dank im voraus!

 

LG Marcel

Share this post


Link to post

Dieser Artikel passt schon ganz gut:

Behandlung von Problemen beim Entladen von Benutzerprofilen

 

Würde auch damit zusammenpassen, dass Reste vom Profil vorhanden bleiben und diese nicht kopiert werden können, weil Sie angeblich noch in Benutzung sind (wenn ich mich anschließend als Administrator anmelde).

 

Bin aber trotzdem für jede Anregung dankbar!

 

LG Marcel

Share this post


Link to post

Du hast dir doch die Antwort schon selbst gegeben oder ? ..

 

UHPClean auf die Rechner drauf und ruh iss...

 

Ich hatte dein Problem auch schon öftes und mit diesem netten kleinen Tool war dann endlich Schluß mit diesen Problemen..

 

Grüße

Anakim

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...