Jump to content

großes Problem mit Sicherheitszertifikat


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

habe hier ein großes Problem, vielleicht weiss ja jemand noch einen Rat.

 

Ich habe auf Terminalservern mit Windows Server 2003 die verstärkte Sicherheitskonfiguration für Internet Explorer aktiviert.

Daraufhin erhalten die User beim Browsen normaler Seiten (Z. B. T-Online.de) folgenden Sicherheitshinweis:

 

Informationen, die Sie mit dieser Site austauschen, können von anderen weder angesehen noch verändert werden. Das Sicherheitszertifikat der Site ist jedoch fehlerhaft.

 

- Das Sicherheitszertifikat wurde von einer Firma ausgestellt, die Sie als nicht vertrauenswürdig einestuft haben. Überprüfen ob vertraut werden soll.

 

- Datum des Sicherheitszertifikats ist gültig.

 

- Der auf dem Sicherheitszertifikat angegebene Name ist gültig und stimmt mit dem Namen der gewünschten Site überein.

 

Vorgang fortsetzen mit Ja, Nein oder Zertifikat anzeigen.

 

Habe die Sicherheitseinstellungen gecheckt, kann aber nichts als Ursache finden.

Habe die verstärkte Sicherheitskonfiguration bereits wieder deinstalliert, Zertifikatsproblem bleibt aber bestehen.

 

Wie bekomme ich den Hinweis wieder weg ?

Vielen Dank.

 

Grüße

L. Brunnhuber

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...