Jump to content

earlgrey

Members
  • Content Count

    110
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About earlgrey

  • Rank
    Junior Member
  1. Hallo, vielleicht hat hier jemand eine Idee, wie man dem OWA folgendes abgewöhnen kann: Im öffentlich Ordner wird eine Dateianlage .DOT (Word Vorlage) angehängt. Wenn man diese nun über OWA (IE7 und besser) anklickt, kommt die Fehlermeldung: "Dieser Anlagentyp muss auf einem Datenträger gespeichert werden. Klicken Sie mit der rechten Maustaste auf den link, und klicken SIe dann auf "Ziel Speichern unter", um die Anlage zu speichern." Bei .DOC (Word Dokument) kommt diese Meldung nicht. Hier kann der Benutzer mit "Öffnen" die Anlage an Word direkt übergeben. Wo muss ich i
  2. Ja danke für die Antwort. Dann brauch ich mich da ja nicht neu drauf einstellen. Auf gehts :) Bücher besorgen und mal wieder Test-Center Luft schnuppern. Gruß Chris
  3. Hallo, lang ist es her, da verbrachte ich viel Zeit hier im Forum. Damals machte ich eben meine Prüfungen zum MCSA/CompTIA. Damals (2003) wurde eben auch über eine bevorstehende veränderte Prüfungsmaske gesprochen. Eben weg von Multiple Choice und Schiebebildchen, zu mehr oder weniger nachgestellten Windowsmasken. Da meine letzte Prüfung definitiv nach dem alten Schema (Anfang 2004) statt gefunden hat, ich aber nun doch wieder einige Prüfungen machen möchte, interessiert mich natürlich der heutige Ablauf der Prüfung. Ist dieser heute noch so wie ich ihn kenne ? Oder hat sich di
  4. Die IP bleibt gleich. Umgeswitcht wird mittels 2er Modem/Router (ADSL Draytek Vigor 2500 und ADSL2+ Siemens SL2-141) Die IP gibt es passend zu den Einwahldaten und die sind in beiden Routern entsprechend gesetzt. Gruß Chris
  5. Hallo, ich habe ein kleines Problem, wo mir aber leider keine wirkliche Lösung, geschweige denn die genau Ursache dazu einfällt. Folgendes Szenario: Ein Exchange Server mit nachgeschaltetem Router (ADSL inkl. Modem) verschickt fleissig seine Emails. Speziell in diesem Fall an GMX.de und t-online.de Der ADSL Anschluß ist mit einer festen IP vom Provider versehen und hört auf die Firmendomain, welche ebenfalls im MX Eintrag sauber auf die feste IP eingestellt ist. Empfang von Nachrichten (also SMTP an den Exchange) klappt wunderbar. Versenden von Nachrichten klappt auch wunde
  6. Hallo, ich habe hier ein kleines Problem mit dem RIS (WDS) Server 2003 R2 (SP2). Der RIS (WDS) läuft im Legacy Modus, also mehr oder weniger im alten RIS Betrieb. DHCP und RIS Fehleranalyse ist positiv, also werden vom Server keine Fehler festgestellt. Als Betriebssystem (Masterabbild) ist ein Windows XP SP2 eingespielt. Keine weiteren Abbilder sind vorhanden. Das Abbild ist für die Netzwerkkarte (NVIDIA) gepacht, also die OEM Treiber sind eingebunden. Ein Client lässt sich nun über den TFTP starten und es kommt die Textmode Konsole zum eingeben von Benutzername und P
  7. So , eine kleine Auflösung des Problems. Der Client wählte eine einwandfreie PPP Verbindung zum externen Server auf. Auch über meine beiden Router (Win2k3 und DSL). Die erste Antwort vom Server ist auch gekommen, aber dann schickte der Client seine Anmeldedaten, auf die der Client einfach keine Antwort mehr bekommen hat. Wenn ich diese PPTP Einwahl vom Server direkt ausgeführt hatte, bekam ich auch sofort eine Bestätigung meiner Anmeldedaten. Ursache des ganzen war, dass der DSL Router scheinbar die GRC (Generic Routing Encapsulation) Pakete vom Server nicht mehr an den Client sch
  8. Moin, das Problem wird im Upload liegen, da die Standard DSL Leitungen ja ein ADSL Verfahren nutzen und damit zwar einen rechnerischen 2000er Download bereitstellen, aber nur einen Upload von einigen 100 kbits. Der Download ist aber zwangsweise von der Geschwindigkeit des Uploads der Gegenstelle abhängig. Es bringt also nix einen schnellen Download (typischer Internet-User) zu haben, wenn man aber eigentlich einen schnellen Upload (Server-Bereitstellung oder halt Datenbereitstellung) haben möchte. Dafür kann man für sehr viel mehr Geld eine SDSL Leitung kaufen, die im Download und im U
  9. Hallo, ich habe gerade in meinem Vigor der 2500er Serie geschaut. Dort sind VPN/LAN-LAN Verbindungen möglich. Als Server, wie auch als Client. Die genau Konfiguration sollte man einfach mal im Handbuch nachlesen. Ob man den Router aber noch neu kaufen kann weiss ich nicht. Nachfolgemodelle sollten aber auch die Möglichkeit haben (bei entsprechendem Modell). Gruß Chris
  10. Hallo, Ja, ein anderer Rechner hat das gleiche Problem in diesem Netzwerk. Gleich Einstellung direkt an einem Router (Einwahl von zu Hause) funktioniert einwandfrei. Es muss an dem Windows 2003 Server Routing liegen. Nur wo da ? Wo kann man vielleicht was prüfen. Sämtliche Filter sind meiner Meinung nach ausgeschaltet. Gibt es da vielleicht irgendwo noch versteckte ? Der Server ist übrigens ein 2003 R2. Der genaue Wortlaut wird etwas schwieriger, da ich erst zum Kunden fahren muss und ich da heute/morgen nicht hinkomme. Würde auch gerne den einen oder anderen Versuch der Lösung dan
  11. Hallo, Ups, vergessen zu schreiben: PPTP wird aufgebaut. Gruß Chris
  12. Hallo, ich habe ein kleines Problem, welches ich irgendwie nicht genau lokalisieren kann um eine Lösung zu finden. Folgendes Netzwerk: Ein Windows 2003 Server mit 3 Netzwerkkarten für 3 getrennte Netze. Der Server ist als Router (IP LAN Routing, kein NAT) konfiguriert. 2 Netze sind für 2 verschiedene Gruppen konfiguriert (192.168.10.x, 192.168.20.x). Das dritte Netz geht zum DSL Router (192.168.5.x). Der DSL Router hat die beiden anderen Netze als Rückroute drin. Internet geht von jedem Netzwerk aus ohne Probleme. Die 2 Netzwerkgruppen haben als Standardgateway die Adresse des
  13. Ja, das schwebt mir vor. Interessant ist nur, ob der Standard Server mit dem SBS soweit Kompatibel ist. Wenn da schonmal jemand Erfahrungen gesammelt hat... Mir fehlt leider eine Standard Server Testversion um das mal genau auszuprobieren... Gruß Chris
  14. Naja, um es mal so zu sagen: Es ist eigentlich egal, was man noch wie machen könnte. Fakt ist: Der SBS wird gelöscht und ein Standard Server wird aufgebaut. Kein zweiter Server ! Mir geht es nur um das ADS. Geht die ADS Sicherung vom SBS auf einem Standard Server, oder hat sich Microsoft irgendwas einfallen lassen, was dieses verhindern könnte. Was mach ich mit den Exchange Erweiterungen, die im ADS ja drin sind, im Standard erstmal natürlich nicht vorhanden sind. Werden diese mitkopiert und damit das ADS des Standard Servers dann entsprechend dem Exchange erweitert ? Alles andere,
  15. Nein, es ist zwingend notwenig Terminaldienste zur Verfügung zu stellen. SBS bietet meiner Recherche nach leider keine Möglichkeit, ausser den beiden Administratoren-Zugriffen. Es müssen sich aber mehr TS-Clients anmelden können (gleichzeitig versteht sich). Gruß Chris
×
×
  • Create New...