Jump to content

simsehon

Members
  • Gesamte Inhalte

    5
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über simsehon

  • Rang
    Newbie
  1. Hallo zusammen, wenn ich von meinem Server TLS verschlüsselte Mails verschicke, der empfangende Server aber kein TLS unterstützt, kommen die Mails dann nicht TLS verschlüsselt an? Danke schonmal. MFG
  2. Windows Media Player in Citrix Umgebung

    Hallo zusammen, wir setzen Citrix XenApp in der Version 6.0 ein und die Igel UD2 in verschiedenen Versionen. Das Igel OS ist aber überall auf dem neuesten Stand. Als Desktop OS haben wir einen Windows Server 2008R2. Ich hab mal exemplarisch einen Igel gegen einen Mini-PC getauscht, ohne dass es irgendwelchen Erfolg gebracht hat. Gruß
  3. Hallo zusammen, ich habe hier ein Problem was mich verzeifeln lässt. Bei uns in der Firma bekommen die User VoiceMails per E-Mail. Die eigentlichen Sprachnachrichten befinden sich als Anhang (.wav-Format) an einer Mail. Wenn ich diese Sprachnachrichten mit dem Windows Media Player öffne (Laptop mit Online Plugin auf Citrix Terminalserver), werden die Sprachnachrichten ganz normal abgespielt. Bei unseren Usern (per Igel-Client auf Citrix Terminalserver) nicht. Es kommt nur die wenig aussagekrätftige Nachricht "Windows Media Player hat einen Fehler festgestellt und kann die Datei nicht wiedergeben" (oder so ähnlich). Das Kuriose: wir hatten den Fall schon ein paar Mal und bisher hat es nach ein paar Tagen einfach wieder funktioniert. Nur diesmal leider nicht. - Der Windows-Audio Dienst läuft. - Der Citrix Audioumleitungsdienst läuft (sofern er überhaupt laufen muss). Ich hab schon einiges ausprobiert (Server neu gestartet, mit Berechtigungen gespielt, GPO getestet, Client getauscht etc.pp.) und komme nicht weiter. Habt ihr eine Idee woran das liegen kann? Danke schonmal im Voraus MFG
  4. Autodiscover-Problem

    Danke für die schnelle Antwort. Wenn ich das Automapping-Feature deaktiviere dann werden zusätzliche Postfächer doch gar nicht mehr automatisch im Outlook angezeigt oder? Wir arbeiten häufig mit Vollzugriffen auf andere Postfächer, daher ist das eigentlich eine komfortable Funktion. Konkretes Beispiel: Fünf User haben Vollzugriff auf ein Postfach bei dreien wird das Postfach im Outlook angezeigt, bei den anderen beiden nicht. Wie kriege ich es hin, dass das Postfach auch bei den anderen beiden angezeigt bekomme?
  5. Autodiscover-Problem

    Hallo zusammen, brauche eure Hilfe zum Thema Autodiscover (Suche im Forum hab ich bereits benutzt). Und zwar habe ich einen Exchangeserver 2010 und mehrere Outlook 2010 Clients, genutzt auf einem Terminalserver. Wenn ich einem User Vollzugriff auf ein zusätzlich Postfach gebe (über die EMC), erscheint das Postfach nicht immer automatisch im entsprechenden Outlook. Bei manchen Usern funktioniert es problemlos, bei manchen wiederrum nicht. Woran liegt das? Ich komme hier einfach nicht weiter und benötige eure Hilfe. Vielen Dank im Voraus MFG
×