Jump to content

cdc42

Newbie
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

10 Neutral

About cdc42

  • Rank
    Newbie
  1. Um das Thema nun abzuschließen: Ich habe den alten Router Speedport W 722V gekündigt und als neuen den Speedport W 920V gemietet. Damit sind die VPN Probleme weg. :) Vorher hatte ich noch den alten Router tauschen lassen, es gab aber die gleichen Probleme damit. Scheint also (zumindest bei uns) ein generelles Problem mit dem 722V zu sein. :rolleyes: Gruß Oliver
  2. Bei LAN meines Erachtens nach nicht. Habe gerade vor ein paar Monaten bei einem Kunden etliche Zebra Etikettendrucker und normale Brother Laserdrucker mit einfachen LAN Printservern ins Netz gebracht. Die laufen ohne Probleme. Kostenpunkt knapp über 20 EUR. Bei WLAN Printservern sieht das schon ganz anders aus. Ich würde aber sicherstellen, dass der Drucker auch bei nativem LAN-Betrieb noch über die lokalen Schnittstellen ansprechbar ist.
  3. Um was für einen Drucker handelt es sich denn? Kann man ein zweites LAN Modul einbauen? Hat er sonst noch einen lokalen Anschluß, den man evtl. über einen Printserver ansteuern könnte aus dem 2. Netz? Gruß, Oliver
  4. Dieses Tool scannt auch das Netz ab: WOL2 in German with colorized columns Marko Oette’s Blog Der Hersteller wird über die MAC interpretiert. Damit könnte man eine Liste erstellen. Gruß Oliver
  5. @Wordo ich kann definitiv ausschließen, dass jemand anders den Tunnel zusätzlich aufbaut. Wir sind hier nur fünf Mitarbeiter :-)
  6. Ja, das sind zwei völlig voneinander getrennte Leitungen. Der langsame DSLer kommt mit über einen Business Connect (4 kanal Anlagenanschluß). Der VDSLer über einen separaten ISDN Mehrgeräteanschluß.
  7. @Wordo das kann ich definitiv ausschließen. Der Tunnel wird nur von unserer Firma genutzt, und hier bin ich auch (momentan) der einzige. Sonst würde ich ja auch bei Tunnelaufbau über unseren lagsamen DSLer rausfliegen. @carlito Dafür bräuchte ich einen managed Switch, der die Tags hinzufügen kann, nehme ich an. So einen habe ich leider nicht hier. Ich muss mal sehen, wann ich dazu komme, den Support zu belästigen. Momentan sind Jahresabschlüsse, die Telefone glühen ;) Gruß Oliver
  8. Hmm... Eigentlich möchte ich die Fehlerursache so genau wie möglich eingrenzen. Wenn der Tunnel "gar nicht" zustande kommen würde wär das noch eher zu verstehen. Aber er lässt sich aufbauen, und funktioniert ja auch zunächst. Das ist der Punkt, den ich nicht verstehe. Wie lange der Tunnel hält, ist ja auch unterschiedlich. Von 30 Sekunden bis 10 Minuten hatte ich schon alles dabei. Vielleicht sollte ich unseren Speedport (gemietet) mal als gestört melden bei T... Gruß Oliver
  9. Hallo, der Kunde setzt einen Speedport W701V ein. Dort gibt es einen 6000er DSL Anschluß. (dyndns) Gruß Oliver
  10. Hallo, für unseren VDSL Zugang haben wir einen Speedport W722V. Ich habe das Problem nun ganz sicher auf die VDSL Leitung (oder damit zusammenhängende Faktoren) beschränken können. Wir haben zu vielen Kunden Wartungstunnel. Die meisten sind einfache PPTP Tunnel mit Server 2003 gegenstellen. Fast alle arbeiten mit dyndns. Unsere VDSL Leitung auch. Diese dient uns auch als Tunnel in die Ggenrichtung, um z.B: von zu Hause aus "noch mal kurz 'was nachzuschauen"... Läuft auch stabil. Alle über den lansamen DSLer ausgehenden Tunnel sind auch stabil. Ich habe nun ein wenig gelesen über VDSL und VLAN ID7 etc. Leider habe ich keinen alternativen VDSL Router zum testen. Grundsätzlich funktioniert es ja, die Verbindung aufzubauen ist nie das Problem. Nur halt nach ein paar Minuten funktioniert es nicht mehr, kein ping etc. Mit route print habe ich vorher/nachher verglichen, kein Unterscheid festzustellen. OS level möchte ich da jetzt fast ausschließen. An die MTU size gluabe ich hier auch nicht, dann würde es ja sonst gar nciht funktionieren. (Korrigiere mich bitte, falls ich falsch liege). Gruß, Oliver
  11. Ich glaube, das Problem ist anders gelagert. Ich habe zwei Internetzugänge zur Verfügung. 1. 50Mbit/s VDSL 2. 768 kBit/s DSL 1. ist verständlicherweise der Standard Zugang :) Über den VDSLer kommt es immer wieder zu den o. geschilderten Abbrüchen. Baue ich den Tunnel über den langsamen DSLer, bleibt er stabil. Merkwürdigerweise sind aber andere Tunnel auch über den VDSLer stabil... Vielleicht weiß ja irgendjemand Rat.
  12. Welchen DNS Server nutzt der Client denn? Sollte der DC sein. Gruß, Oliver
  13. Hallo Forum, ich habe bei einem Kunden letztens eine Migration von 2003 Std. auf SBS2008 durchgeführt. Hat alles soweit geklappt. Nur ein Problem habe ich nun. Zu Wartungszwecken war früher ein PPTP VPN Tunnel eingerichtet. Diesen habe ich auf dem neuen Server unter SBS2008 nun auch konfiguriert. Aufbau des Tunnels klappt super, aber nach einem gewissen Zeitraum wird nicht mehr geroutet. Der Tunnel steht noch, es ist aber z.B. kein ping o.ä. mehr möglich. Mal sind es 30 Sekunden, mal 10 Minuten oder auch alles dazwischen. Ich habe schon vom DHCP Pool auf einen kleinen eigenen Pool umgestellt, die NPS policy (testweise) deaktiviert, kein Erfolg. Anm.:Auf dem SBS2008 läuft noch (übergangsweise) ein virtueller Terminalserver unter VirtualBox. Die Windows-Firewall ist momentan deaktiviert. Ich habe schon 2 Tage google und Foren bemüht. Es gibt auch keine Fehler in den Ereignisprotokollen, hier komme ich echt nicht weiter. Kennt vielleicht jemand das Phänomen und kann mich in die richtige Richtung schubsen? Gruß, Oliver
  14. Hallo Hans, mit meinem Halbwissen :rolleyes: würde ich sagen, wenn der Server an einer USV hängt, den Schreib Cache aktivieren. Kannst Du mir sagen, ob ich den Array Beschleuniger eines P410i im laufenden Betrieb aktivieren kann? Gruß Oliver edit: es handelt sich auch um einen ML350 G6 mit 4x 146 GB 15k Platten im Raid 1+0
×
×
  • Create New...