Jump to content

gogo_sven

Premium Member
  • Content Count

    523
  • Joined

  • Last visited

Everything posted by gogo_sven

  1. Hallo Leute, hat einer von euch den Durchblick wie man im Teams Telefonsystem normale Rufverteilergruppen einrichtet ? Also z.B. -00 geht an User1,User2 + User3. LG Sven
  2. Vielen Dank Nobby! Genau hier liegt tatsächlich das Problem.. extern gibt es kein www. und kann wohl auch nicht erstellt werden.. Warum auch immer :) LG Sven
  3. Hallo Nobby, vielen Dank für deinen aufmerksamen Hinweis ! Ein Freund hat gerade ein ähnliches Problem ,daher hatte ich gezielt gesucht :) Falls der TE eine Lösung gefunden haben sollte, teilt er Sie ja evtl. sogar ?? LG Sven
  4. Konntest du den Fehler beheben ? Liegt es evtl. daran dass man immer auf domain.tld umgeleitet wird und der interne DNS Server dafür zuständig ist ? LG Sven //abgetrennt von: https://www.mcseboard.de/topic/213274-interne-domäne-gleich-externe-domäne-https-nicht-erreichbar/
  5. Ist gelöst ! Man muss inzwischen über das Azure AD-Connect Tool "hybrid azure-ad device join" konfigurieren.
  6. Hallo Forum-Freunde, könnt ihr mir beantworten, ob man noch ein Win10 AD-Member im azure-ad anmelden kann ? also ich bin mir sicher dass da immer die Funktion unter Konten war.. (join azure-ad) lg sven
  7. Hallo Leute, ich habe gerade Schwierigkeiten meinen Bitlocker Key im Intune abzurufen.. Ich mache gerade eine kleine Teststellung mit Intune und Win10 Bitlocker. Die Test-Clients sind erfolgreich via Policy zum verschlüsseln aufgefordert und konform, aber im Intune wird mir der Bitlocker Key dennoch nicht angezeigt. Hat jemand Erfahungen mit dem Thema? LG Sven
  8. Hallo, weiß ja nicht ob der Fehler noch aktuell ist, aber folgenden Artikel habe ich dazu gefunden und hat sogar bei mir Abhilfe geschaft. http://www.datev.de/dnlexom/client/app/index.html#/document/1080080 6.1 PerformanceZurzeit werden uns verstärkt Performanceprobleme unter vmware vSphere 6 in Verbindung mit dem vmxnet3 Ethernet Adapter mit neuer Serverhardware (Netzwerkkarten) gemeldet. Die Probleme treten zum Beispiel bei Kanzlei Rechnungswesen pro auf. Beim Start hängt das Programm ca. 1- 2 Minuten beim Punkt Initialisiere Mandant. Wenn Sie von diesem Problem betroffen sind, dea
  9. Hi. Jan das Skript habe ich auch schon getestet.. Aber wenn ich Outlook neu konfiguriere gehts ja. Vielen Dank Gruß Sven
  10. Hi Stonson, im Zertifikat steht nur der externe fqdn des Exchange... "mail.domain.com". Autodiscover hat eigentlich immer funktioniert.
  11. Alles klar. Ich dachte, ich habe irgendwo noch ein Denkfehler drin gehabt und das hat mich gewurmt. Vielen Dank nochmal. LG Sven
  12. Hallo Norbert, Viele Dank für deine Antwort. Hast du noch eine Idee, von wo die Warnung beim starten von Outlook noch her kommen kann? Wenn ich mit dem Script dein Urls auslesen,scheinen alle richtig auf die externe URL umgestellt zu sein. Das verwendete Zertifikat ist ein Standard mit nur einem Namen. Wenn das Outlook Profil neu eingetragen wird kommt kein Hinweis mehr. LG Sven T
  13. Guten Morgen, sagt mal, muss denn nach erfolgreicher Umstellung der URLs die RPC-Verbindung auch auf den neuen FQDN umgestellt sein, oder ist es normal, dass dieser nach wie vor dem lokalen FQDN entspricht ? Wenn ich und Autodiscovery-Test die URLs überprüfe, steht nähmlich bei RPC-Protokol immer noch der interne Name. LG Sven
  14. Guten Morgen DocData, in der Fehlermeldung wird ja auf den alten internen fqdn verwiesen und das Konto wurde ja auch mit dem alten FQDN angelegt. (Daher hätte ich vermutet, Outlook hat noch flache Einträge in der Konfig, da es ja nach dem Neu-Anlegen fehlerfrei läuft.) Wo liegt den deiner Meinung nach der Fehler in der Konfig, wenn die oben stehenen Befehle abgesetzt wurden ? Dann muss ja theoretisch eine URL noch nicht umgestellt worden sein.. ? Gruß Sven
  15. Guten Morgen zusammen, ich hatte genau die gleiche Situation an einem Terminal-Server gehabt und die Outlook-Profile neu angelegt. Danach kam die Meldung nicht mehr. Gruß Sven
  16. Vielen Dank für den Tipp und die Mühe. Ich sag Bescheid, wie es weiter ging :) LG Sven
  17. Hallo Leute, bei meiner aktuellen Migration von Exchange 2007 auf 2013 läuft diesmal leider fast nichts nach Plan. Beim Migrieren der Public Folder habe ich gerade ein Fehler, den ich mir noch nicht erklären kann: Beim ausführen des Befehls: New-PublicFolderMigrationRequest -SourceDatabase (Get-PublicFolderDatabase -Server server.doamin.local) -CSVData (Get-Content C:\PFMigration\PFMailboxMap.csv -Encoding Byte) kommt folgende Fehlermeldung zurück: Das Postfach konnte nicht in den Modus für die Quellsynchronisierung umgeschaltet werden. Hierfür sind folgende Gründe möglich: Ein
  18. Sorry. War ursprünglich als grundsätzliche Frage gedacht ☺. Der Hinweis hatte die Idee 1955. Auf das ad Objekt konnte nicht geschrieben werden, evtl. Wird es von einer zu großen Gruppe verwendet. Es folgten aber keine weiteren Einträge oder Fehler. Gruß Sven
  19. Ich habe im Eventlog einen Konflikt vom ad prepare gefunden. Der neue heißt wie die Organisation. LG Sven
  20. Hallo Leute, hat einer von euch schon mal eine Umgebung gesehen, in der der Server Name gleich dem Organisations Namen entspricht ? Mir ist gestern bei einer Migration von Exchange 2007 auf 2013 genau das unter gekommen... Ich würde grundsätzlich den Server deinstallieren und einen neuen mit anderen Namen installieren, oder was haltet ihr davon ? LG Sven
  21. Hallo Peter, hast du den Fehler 1025 beseitigen können ? LG Sven
  22. hi nochmal, gibt es noch einen weiteren Weg, um den "saved state" problemlos zu entfernen ? Es wird über das Kontextmenu nicht angezeit :( LG Sven
  23. Hallo, das Rätsel ist gelöst. Es gibt drei Wege: 1. In der Registry die Reihenfolge der Verschlüsselungen festlegen. 2. Die Reihenfolge via GPO 3. Mit dem Tool IIS Crypto (https://www.nartac.com/Products/IISCrypto/) Ich habe es mit IIS Crypto gemacht und es funktioniert schnell + unkompliziert. Gruß Sven
  24. Hallo Leute, ich versuche gerade meinen Exchange Server 2010 bei zu bringen TLS mit 256Bit zu sprechen. Aber er möchte immer nur 128Bit benutzten... Gibts da einen Powershell Befehl zu oder wird es über den IIS mit gesteuert ? LG Sven
×
×
  • Create New...