Jump to content

Aytek

Members
  • Posts

    36
  • Joined

  • Last visited

About Aytek

  • Birthday 02/03/1983

Profile Fields

  • Member Title
    Newbie

Aytek's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. ja, das stimmt vollkommen. Deshalb ist mir die Aussage auch sehr fragwuerdig. danke fuer die Info
  2. Hallo, also ich habs noch nie gehoert, dass ein Hub in einer DMZ schneller sei als ein Switch. Aber anscheinend ist das verhalten vom Switch in einer DMZ langsamer als von einem Hub. Eigentlich unvorstellbar, aber ist da was dran?
  3. Hallo, ich däts nicht machen. Dann musst du nämlich das PW für die Domain angeben und dass dät ich aus Sicherheitsgründen nicht angeben. Erstelle öieber einen User z.B. "Join_Domainname", der nur die domain joinen kann mehr nicht greetz...@ytek
  4. Genauso hab ich mir das auch vorgestellt. Wollt nur sicher gehen.... Merci nochmals
  5. also es sieht so aus: wenn der Client eine Anfrage startet, auf http://intranet dann geht er zum DNS DNS gibt die Destination-IP zurück und der Client geht mit der IP zum Gateway. Der W2K-Router schaut auf die IP und falls es die 10.44.20.4 ist, leitet er sie auf den GW 2 um ansonsten auf den GW1. Der W2K-Router ist nicht der 2. Router. Wir haben einen SMC-Router und einen CISCO Router. Desweiteren haben wir noch einen W2K Router, da wir au noch mehrere Subnetze haben.
  6. Nein haben sie nicht....ich weiss wie des ist, denn ich war mal in so ner abteilung und geh au wieder hin...Die wollen halt den Netzzugang kontrollieren...aber ich will des nicht. Es gibt also wahrscheinlich nur die Möglichkeit, dass ich mit Hilfe vom DNS den Routing Table vom Windows 2000 Server Router ändere und als default GW nicht die beiden Router sondern den W2K SRV-Router eintrage. Dann müsste es gehen. Dann müsste er ja wenn eine Anfrage kommt mit der DNS-Auflösung von z.B. 10.44.20.4 auf GW 1 leiten und den rest auf GW2
  7. Ne des geht nicht so einfach, wenn man strikte Konzernregeln hat. Bei dem VPN Router handelt es sich um den CISCO 836. Der stellt ohne Probleme ne VPN her nach Frankreich. Wir haben auch ohne Probleme Zugriff auf Intranet von allen Clients aus. Da ist aber die Web-Navigation ( Internet Access) gesperrt. Wir haben jetzt en 2. DSL-Anschluss für Internet aber des klappt nur wenn ich manuell bei jedem Client das "route add" durchführe. Das will ich aber nicht, sondern ich will dass die automatisch je nach dem Internet oder Intranet den jeweiligen GW selbst auswählen.
  8. Das Problem ist, dass wir die Web-Navigation trennen müssen. Die VPN Verbindung ist ausschliesslich nur für den Zurgriff auf das Intranet - über diesen Router haben wir keinen Zugriff ins Internet. Nur über den 2. Router funktioniert der Internet Zugang.
  9. Hallo, wir haben 48Server und über 200 Clients. Wir bauen alles nur auf McAfee auf. Wobei ich sagen muss, bei meiner alten Firma hatten wir etwa die hälfte der grösse und wir haben nur Trend Micro benutzt und ich war sehr zufrieden damit. Trend Micro Control Manager 2.0 | Trend Micro Server Protect | Trend Micro Office Scan für die Clients | Trend Micro ScanMail für die Exchange und Trend Micro IWSS für den Netzzugang....Gab nie Probleme....
  10. Hallo zusammen, Ich habe ein Problem. In unserem Netzwerk sind 2 Router. Einer ist für eine VPN zu einem anderen Standort. Dort ist eine Intranet-Seite gehostet. Und der andere ist für den Internet-Zugang. Wenn ich die Gateway beide eintrage, nimmt er mir immer nur den 1. Gateway und je nach dem welcher oben ist, kommt er einmal aufs Intranet und einmal wieder nicht. Gibt es da auch eine andere Möglichkeit als "route add" bei den Clients? Ich habe auch einen Windows 2000 Server im Netz als Router. Kann ich dort was verändern, dass er je nach IP einmal ins internet geht und einmal via VPN zum Standort mit der Intranet-Seite? danke....gruss...@ytek
  11. Hallo, Windows XP trennt nach einiger Zeit immer wieder das Netzlaufwerk. Es ist eine Verbindung zum Unix-Server. Nach einiger Zeit während dem Arbeiten auf dem Laufwerk trennt er es wieder. Weiss jemand ne Lösung??? Danke.....@ytek
  12. HALLO ZUSAMMEN; IST DER CISCO 837 ROUTER KOMPATIBEL MIT T-DSL 3000???? THX FOR HELP GREETZ @ytek
  13. hoi, da einige dienste nach den prep-updates automatisch neu gestartet werden, ist es sicherlich von vorteil wenn man das macht, wenn keine user online sind. Ich würde es nach feierabend machen, und erst eine komplette sicherung des ads durchführen bevor das Prep aufgeführt werden. Aus Erfahrung und auch aus Sicherheit
  14. Hallo, aber wieso funktioniert es denn wenn ich von mir zuhause über den SMC Router rausgeh und über einen Bintec router nicht??? gruss Aytek
  15. Hallo, ich hab en Problem mit dem Remote Access Zugriff. Wenn ich mich über das lokale Netzwerk einwählen will mit einer VPN Verdingung (Windows 2000 Professional) funktioniert alles ohne jeglichen Probleme. Der Zugriff etc alles stimmt. Wenn ich aber über die WAN-IP und Virtual Server mich mit dem RAS-Server verbinden will, dann bleibt er bei dem Text "Benutzernameund Kennwort werden überprüft" stehn und danach kommt ne Fehlermeldung die sagt "Keine Antwort von Remote Server - Fehler 721". Wenn ich mich von zuhause eine Verbindung herstelle geht es ohne Probleme. Ich benutze zuhause einen SMC 7004FW Router. Ich habe SMC angerufen und die haben gesagt, dass auf beiden Seiten ein SMC Router sein muss. Jetzt habe ich den SMC Router am RAS-Server ausgetauscht und habe einen D-Link Router eingesetzt. Wieder das gleiche Problem. Von zuhause aus komme ich ohne jeglichen Probleme auf den RAS Server aber einem anderen PC ausm Internet nicht. Beim Virtual Server vom ROuter sind die Ports 1723/TCP - 47/TCP - 1701/UDP - 500/TCP - 3389/TCP offen und alle leiten es weiter zum RAS Server. Am D-Link Router kann es ja auch nicht liegen, weil die Terminal Verdingun über den 3389/TCP-Port ohne irgendwelche Probleme Funktioniert. I NEED HELP......thanks to @ll
×
×
  • Create New...