Jump to content

g2sm

Members
  • Gesamte Inhalte

    151
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

15 Beliebt

1 Benutzer folgt diesem Benutzer

Über g2sm

  • Rang
    Newbie
  1. Hi schau dir mal von Exclaimer den Autoresponder an. MIt dem sollte es möglich sein. https://www.exclaimer.de/auto-responder/ VG g2sm
  2. Hi Zahni, danke für deine Antwort! Deswegen ja auch den alten DHCP deaktivieren und danach erst den neuen aktivieren Daran habe ich auch schon gedacht und berücksichtigt Hierbei handelt es sich primär um Drucker\switche\server usw. Werde ich mich mal genauer einlesen. Viele Grüße g2sm
  3. HI Zusammen, so wie es ausschaut, komme ich endlich dazu unseren alten SBS\AD zu migrieren und den SBS raus zu werfen. Im gleichen Zug würde ich gerne unser netz von 192.168.123.XXX/24 auf 192.168.122.1-192.168.123.254/23 vergrößern. Dem entsprechend habe ich auf dem neuen AD\DHCP Server den oben genannten Bereich mit passender Subnetzmaske angelegt. Um nun in Ruhe die Geräte mit fester IP ins entsprechende Subnetz "verschieben" zu können, habe ich auf dem DHCP Server den Pool 192.168.122.1-192.168.122.254 ausgeschlossen. Ich würde nun einfach hingehen, auf dem alten Server die Lease Dauer auf 1 Tag setzen, den DHCP Server deaktivieren und den neuen aktivieren. Somit sollte doch eigentlich alles wie gewohnt weiter laufen oder? Mir kommt das gerade zu einfach vor… Vielen Dank g2sm
  4. Office 365 Business Probleme?

    ja ok.. logisch xD Danke für deinen Input und schon mal ein schönes Wochenende :)
  5. Office 365 Business Probleme?

    gibt es eigentlich auch eine öffentlich einsehbare Informationsquelle? Habe gerade auf die schnelle nichts dazu gefunden. VG g2sm PS: Warte immer noch auf Rückruf xD
  6. Office 365 Business Probleme?

    da haben wir wohl fast gleiche Zeitig geschrieben :) Danke für die Info! bei mir geht es seit eben auch wieder (siehe edit) :)
  7. Office 365 Business Probleme?

    Danke für deine Antwort. Ich warte dann mal weiter auf den Rückruf... VG g2sm edit: alles klar, nun geht alles wieder, vllt bei deinen Kunden ja auch
  8. Office 365 Business Probleme?

    Hi Zusammen, nur eine kurze Frage: Hat wer von euch auch gerade Probleme mit seinem Office 365 Business Plan? Über https://login.microsoftonline.com/ sagt er mir, meine ID sei nicht vorhanden (sowohl über IE, Chrome, FF) als auch einfach mal mehrere Inet Anschlüsse getestet... Wenn ich im WLan\Lan bin, kann ich meine Mails ohne Probleme über Outlook und Handy Abrufen.. Bin ich mit Handy nicht im Wlan, bekomme ich die Meldung, ich könne mich nicht anmelden (Android). Habe auch schon über einen anderen O365 ACC ein Ticket aufgemacht (vor über 2h...) Die Hotline 0800 589 2332 ist nur besetzt... Gehe mal von einem Problem bei MS aus, irritiert mich nur, dass 3 andere O365 Accounts ohne Probleme "gehen"... VG g2sm
  9. gleiche Problem kann ich bestätigen. Gerade auf einem TS2016 das KB4088787 installiert. Nach neustart, die gleiche Meldung
  10. Guten Morgen Zusammen, nachdem ich hier recht gutes über die Unifi APs gehört habe, habe ich mir auch mal welche angeschafft und habe leider ein Problem... Habe auch schon im Unifi Forum nachgefragt, aber leider bisher keine Antwort. Aber vllt kann mir ja wer von euch einen Tipp geben :) Wir sind über 3 Gebäude verteilt, welche alle über LwL mit einander verbunden sind. Als switche nutzen wir überall Stacks der DELL N2000 Serie. Firewall ist eine XTM 525 Die APs und der Cloud Key (CK) befinden sich im VLAN 102. Es gibt 2 WLANs mit 2 VLAns (106 für intern, 107 für Gäste) Auf der Watchguard habe ich für einen Port die 2 VLANs Konfiguriert und "Send and receive tagged traffic for the selected VLANs" aktiviert. Dazu für beide VLANs einen DHCP Server auf der Watchguard gesetzt Wenn ich nun den Port, an welchem der AP angeschlossen ist, als Trunk setze, funktioniert fast alles ohne Probleme. Problem jedoch, der CK finden den AP nicht mehr.. Wenn ich den Port nicht als Trunk setze, finden der CK den AP, aber die WLAN Clients bekommen keine IP von der Watchguard. Hier mal die Konfig der Ports auf den Switchen: Switch Vorderhaus: description "Unifi Cloud Key" spanning-tree portfast switchport general allowed vlan remove 1 switchport access vlan 102 description "Unifi AP-VH-01" switchport mode trunk switchport general allowed vlan add 106-107 tagged switchport access vlan 102 description "Uplink Hinterhaus" switchport mode trunk switchport general acceptable-frame-type tagged-only switchport general allowed vlan add 100-102,104,106-107 tagged switchport general allowed vlan remove 1 Switch Hinterhaus: description "Uplink Vorderhaus" switchport mode trunk switchport general acceptable-frame-type tagged-only switchport general allowed vlan add 100-102,104,106-107 tagged switchport general allowed vlan remove 1 description "Uplink Firewall WLAN" spanning-tree portfast switchport mode trunk switchport general acceptable-frame-type tagged-only switchport general allowed vlan add 106-107 tagged switchport general allowed vlan remove 1 Hat wer von euch noch eine Idee, wo mein Fehler liegt? Vielen Dank und noch einen schönen Freitag g2sm
  11. Guten Morgen Zusammen, ich habe bei mir Outlook so eingerichtet, dass sich jede E-Mail in einem neuen Fenster öffnet. Wenn ich nun auf eine E-Mail antworte, diese weiterleite ,usw. ändert sich das Statussymbol (blauer Pfeil mit Brief oder eben lila Pfeil mit Brief), im Client erst dann, wenn ich die geöffnete E-Mail schließe. Kennt wer eine Möglichkeit, dass dies sofort angepasst wird, ohne das ich die E-Mail schließen muss? Konnte so dazu nichts finden. Hoffe, dass ich mich verständlich ausdrücken konnte. Vielen Dank g2sm
  12. EX2016 HDD erweitern

    HI, nein das mit den 200GB ist mir wirklich neu, danke für die Info! Wundert mich jedoch, warum man 1TB Supportet aber nur 200GB empfiehlt. Warum nicht zu große Datenbanken empfohlen werden, ist mir jedoch durch aus schlüssig ;) Wie schon gesagt, bei knapp 400GB\DB null Probleme gehabt mit dem Restore und der Restorezeit. aus dem Grund habe ich mich nun einfach für die "Zwischen" Lösung entschieden. Und wie ihr ja schon geschrieben habt, ist es ja nun kein Hexenwerk, eine neue DB anzulegen und Postfächer zu verschieben. VG g2sm
  13. EX2016 HDD erweitern

    @norbertFE: Meine Gedanken, warum ich es so machen möchte\wollte, hatte ich oben schon geschrieben, also nicht einfach "isso" :P @alle anderen usw ^^: Nach gründlichen Nachdenken und einer kleiner Kaffee\Zigaretten pause, habe ich es nun einfach wie folgt gemacht: - Hab die momentane VMDK etwas vergrößert - Eine weitere VMDK erstell und eingebunden - Und auf diese eine weitere DB erstellt, in welche nun einfach alle neuen Postfächer rein kommen. Damit kann ich dann erstmal leben. Vielen Dank g2sm
  14. EX2016 HDD erweitern

    Hi, schon oft genug etwas aus dem EX (mit ~400gb DB) wieder hergestellt, sowohl die ganze DB (recovery test), als auch einzelne Elemente (User hat Mail gelöscht), hatte ich nie Probleme mit gehabt und ging "ratz fatz" (unser Backupserver hat eine direkte Anbindung an unsere MD3200). Dazu kommt die Limitierung von 5 Datenbanken, wovon 2 schon in Gebrauch sind, das würde bedeuten wir sind in spätestens 3 jahren am Limit von der max. Anzahl. Daher kommt für mich erstmal nur eine der beiden oberen Möglichkeiten (VMDK erweitern oder neue VMDK + Verschieben der DB) in betracht. vg g2sm
×