Jump to content

BloodySword

Senior Member
  • Content Count

    325
  • Joined

  • Last visited

Community Reputation

10 Neutral

About BloodySword

  • Rank
    Senior Member
  1. Vorher hatte ich die Firewall auch nicht drauf und es ging nicht, jetzt habe ich sie deaktiviert und es ging immernoch nicht. Dann hab ich die Firewall deinstalliert und es nochmal probiert. Immernoch nichts... Hab dann die Sicherung mit der Firewall drinnen wieder zurück gespielt.
  2. Soweit ich weiß sind sie das. Sonst würden sie doch sich auch gar nicht erst gegenseitig sehen, denn sonst gäbe es keine Freigaben.
  3. Habe ich auch versucht. Das geht leider auch nicht... Ich glaube irgendwas stimmt mit meinem Vista-Laptop nicht. Ich glaube da ist ein Dienst zuviel deaktiviert... Welche Dienste sind für eine Netzwerkfreigabe alle explizit erforderlich?
  4. Das werde ich später mal nachsehen und probieren. Das hab ich auch mehrmals versucht: Zugriff verweigert ohne jegliche Benutzerabfrage. Ich habe es mit "Kennwort erforderlich" versucht und ohne. Es funktioniert nicht. :/ Als ich mal nach dem Benutzer gefragt wurde, hab ich dann den Admin des Vista-Laptops eingegeben. Aber er sucht diesen bei Windows 7 in den Pfaden, statt auf dem Remote-Rechner.
  5. Es ist eventuell möglich die Flash-Datei aus der SCR zu extrahieren. Versuch mal das Resource-Tool ResHacker. Funktioniert nur, falls das FLASH als Ressource in der EXE/SCR eingefügt wurde. Ansonsten schau doch einmal mit einem HEX-Editor in den Schoner hinein und suche nach dem FLASH-Header.
  6. Zu dem Zeitpunkt war das nicht der Fall, jetzt schon. PC Tools Firewall Free. Ja. Das Netzwerk ist als Heimnetzwerk konfiguiert. Die Netzwerkerkennung ist bei beiden Systemen aktiv und das Pingen klappt einwandfrei... lg
  7. Nun ja ich hab es jetzt über ein 8GB USB-Stik gelöst, hab damit die Daten hin und her kopiert. Bei den W7 Netbook ist die Netzwerkerkennung aktiv, leider geht es trotzdem nicht.
  8. Der Grund steht doch im ersten Post beschrieben. Ich möchte gerne Thunderbird und Firefox leicht verzögert nach dem Anmelden starten. Leider führt der Taskplaner alle Prozesse mit der Priorität "Niedriger als Normal" aus, was nervig werden kann, wenn man beispielsweise ein Video konvertiert... Bei CMD/Batch nervt mich das Aufblitzen der Consolenfenster beim Start...
  9. Kennt sich denn niemand damit aus? Per Google konnte ich leider auch nichts finden...
  10. Das sollte nicht so lange dauern. An den Namen kann man das schon erkennen. Such mal nach Dingen wie "paging" und so. Da fällt mir ein, das der Process Explorer von Sysinternals ebenfalls was anderes anzeigt als der Taskmanager... Da gibt es Commit Charge und Physical Memory History. Ich denke ersteres ist das, was du suchst.
  11. Hiermit kannst du die vorhandenen WMI-Klassen auflisten lassen, Querys aufbauen und diese testen: WMI Explorer
  12. Lade dir mal HijackThis herunter und erstelle mal ein Log wie folgt: - ZIP-Datei HijackThis.exe entpacken - HijackThis.exe starten und "Do a system scan and save a logfile." In dem Ordner in dem HijackThis ruht hast du nun ein Logfile. Poste diesen bitte hier und wir schauen mal, was in deinem System alles so schlummert. ;)
  13. Vielleicht hilft dir das hier weiter. (Englisch) Mit welcher Programmiersprache willst du die WMI ansprechen?
  14. Bin nun auf von Thunderbird 2.x auf 3.0 mit Lightning umgestiegen. Erste Sahne!
  15. Ich kenn mich mit Linux nicht so aus, aber versuch mal eine große Clustergröße beim Formatieren zu erzwingen: 32 kb.
×
×
  • Create New...