Jump to content

osausnk

Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

10 Neutral

About osausnk

  • Rank
    Newbie
  • Birthday 03/25/1970

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Guten Tag, ich habe das Problem, das auf einem Windows 2016 RDS Sitzungshost der Start Button und Suche nicht mehr funktioniert. Der Kontext über die Rechte Maustaste funktioniert aber die linke Maustaste mit den Programmen und Suche läßt sich nicht mehr aufrufen. Das Problem taucht in der Terrminal Sitzung aber auch auf der Konsole auf. Diverse Problemlösungen in Foren und Google wie userclass.dat umbenennen und Registry Einträge löschen waren leider keine Lösung des Problems.
  2. Guten Tag, ich habe ein Problem mit Windows Update auf einem Windows Server 2016 Standard Version 1607 (Build 14393, 1358) Virtuell Vmware. Wenn ich über Windows Update nach Updates suche bekomme ich die Meldung das Windows auf dem neusten Stand ist. Im Update Verlauf steht das bei den Updates kb4038782 und kb4035631 die Installation fehlgeschlagen ist. Wenn ich diese manuell aus dem Windows Update Cataloge installieren will bekomme ich die Fehlermeldung das diese Update nicht für ihren Computer geeignet ist obwohl die Sprache (all) und das OS übereinstimmt. Wenn ich den Server neu start
  3. Guten Tag, habe einmal die Netzwerkkarte in VMXNET3 getauscht und IPV4 vor IPV6 bevorzugen gesetzt. Seitdem taucht das Problem nicht mehr auf! :) Gruß osausnk
  4. Guten Tag, ich habe seit einigen Tagen sporadisch Probleme beim Zugriff auf Dateifreigaben einer VM Windows Server 2008 R2 sp1. Systeme: HOST: VMware ESXi 5.5.0 build 1331820 VM: Windows 2008 R2 SP1 / NIC: Intel Pro/1000MT/ Virenscanner SophosEndpoint Rollen: Dateiserver, WSUS Mein Problem zeigt sich dadurch, dass ich plötzlich sporadisch keine Zugriffe auf die Freigaben auf den Server habe. Dann geht es mal wieder und dann fällt die Verbindung wieder aus. Ich habe noch zwei XP Maschine im Netz wo dieses Fehler als erstes Auftritt. Die Anzahl der User die auf diesen Server zugreif
  5. Danke erst mal für die Hilfe! wie müßte ich den die GPO "Windows Update" konfigurieren das die Updates nur installiert werden wenn der Client herunterfährt?
  6. Guten Tag, Ich möchte gerne über einen WSU Server, Anwendungen wie Java, Adobe, Flasch Player über LUP verteilen . Nachdem ich das System vorbereitet habe funktioniert das veröffentlichen und verteilen von Java jre1.7.0_55 einwandfrei. Mein Problem ist, das in meiner Firma täglich mit einer Java Anwendung gearbeitet wird, und diese meistens auf den einzelnen Client's (alle Win7, Win8) geöffnet ist. Wenn das der Fall ist, startet nach der Windows Update Installation von Java und dem Neustart des Client die Java Anwendung nicht mehr. Die Fehlermeldung lautet: "can not find messa
  7. Hallo Fluehmann, bin genau nach dieser Anleitung vorgegangen und habe auch die 64Bit version genommen. Gruss osausnk
  8. Hallo Board Teilnehmer, habe da eine Fehlermeldung auf meinem Exchangeserver 2007 SP2 die in regelmäßigen Abständen als Aplication Popup auf der Console angezeigt wird. Fehlermeldung: Anwendungspopup: MsFTEFD.exe - Fehler in Anwendung: Die Anweisung in "0x0656a7fd" verweist auf Speicher in "0x00000028". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden. Diese Meldung tritt auf nach dem ich auf dem Server das "Exchange Search indexing of 2007 Office attachments" und den PDFiFilter installiert habe. habe leider im Internet noch keine Lösung gefunden. Am
  9. wie sehen den die Einstellungen der Verbindung im Bereich Sitzungen in der Terminaldienstekonfiguration aus.
  10. Hallo BrainStorm, ist es den überhaupt möglich auf einem 32 Bit Betriebssystem die 64 Bit Verwaltungstools zu Installieren??? Ich glaube nicht. Verwaltungstools sind 32Bit die auch Local an der Serverkonsole unter dem Account Domänen Administrator installiert wurden. Diese funktionieren ja auch aber woher kommt diese Meldung??? Gruss osausnk
  11. Hallo MCSE Forum, ich betreue einen EXCH2007 Server sp1 der auf einem 2003 x64 Member Server installiert ist. Um die Verwaltung dieses Servers zu vereinfachen habe ich die Exchange 2007 Verwaltungs Konsole auf einem anderem Member Server 2003 R2x86 installiert. Netframework 2.0 mit hotfix, common files IIS usw habe ich installiert. Die Installation ist auch ohne Fehler fertiggestellt worden und die mmc Konsole scheint auch zu funktionieren (Postfächer und Änderungen am Exchange System konnte ich durchführen). Wenn ich die Exchange-Verwaltungskonsole als DOM Admin öffne bekomme ich
  12. Hallo Board Freunde, ich habe in der letzten Zeit einige Computer in unserem Netzwerk ausgewechselt. Da ich hier einige Anwendungen habe, die anhand des Computer Namens und Port die Lizenzierung Abfragen, muss der neue Rechner den gleichen Namen haben wie der alte. Also bin ich hingegangen und habe den alten Rechner aus der Domäne entfernt (Computer Name ändere Domäne in Workgroup) und dann das Computerkonto sauber in der ADS gelöscht. Nachdem ich den neuen Rechner fertig hatte habe ich diesen mit gleichem Namen der Domäne hinzugefügt. Das hat auch alles ohne Probleme funktionie
  13. aktiviere doch mal das Logging auf deinem Netgear Router und sende uns die logs mal zu. ftp://downloads.netgear.com/files/fvx538_manual.pdf.
  14. Guten Morgen, in dem Anhang habe ich mal alle Anwendungen die auf dem Server laufen aufgeführt. Habe herausgefunden das das besagte felgeschlagende Modul vcl50.bpl in dem Verzeichnis C:\Programme\Panda Software\Panda Administrator3\Console liegt. Werde mich noch mal parallel an den Panda Support wenden und mich dan wider melden. Gruß osausnk Anwendungen-Server.txt
×
×
  • Create New...