Jump to content

eagleeye

Members
  • Content Count

    101
  • Joined

  • Last visited

Community Reputation

10 Neutral

About eagleeye

  • Rank
    Junior Member
  1. Hallo mdrolshagen, mir fällt da im Moment nur eines dazu ein: Metall reflektiert und Holz dämpft die Strahlung. Wie hoch ist denn die Empfangsqualität in diesem Raum. Evtl. besteht die Wand zwischen Access Point und Notebook aus dicken Holzbalken, da kann es schon mal sein, dass die Empfangsqualität im Keller ist. Wenn ansonsten im ganzen Hause keine Probleme auftreten, dann kann ich mir nicht vorstellen, dass es an der Konfiguration der Geräte liegt.
  2. Hier kommt mein glühender Favorit :D
  3. Ich gebe hinter C:\WINDOWS\system32\ntbackup.exe backup "@C:\Dokumente und Einstellungen\Administrator\Lokale Einstellungen\Anwendungsdaten\Microsoft\Windows NT\NTBackup\data\Donnerstag.bks" /P "Satz-1" /n "Donnerstag" /d "Rotation_Donnerstag" /v:yes /r:no /rs:no /hcn /m normal /j "Donnerstag" /l:f immernoch die Option /um an damit ntbackup die Bänder komplett überschreibt und nicht meckert, das ein volles Band nicht gefunden wurde. /um ist zwar nicht dokumentiert funktioniert aber trotzdem prima. Ohne /um hats bei mir noch nie geklappt :-) Grüßle
  4. Normalerweise wird ja im Ereignisprotokoll jeder Ausdruck mitprotokolliert. DA kannst in den Systemereignissen in jedem Fall alles einsehen. Wenn das jedoch öfters passiert, dann würde ich domänenweit Berechtigungen verteilen, damit z.B. die Buchhaltung nur noch auf einen Drucker ausdrucken kann.
  5. So da bin ich wieder. Habe den TerminalServer jetzt neu installiert und siehe da, das Problem besteht weiterhin. Habe jetzt ne Weile rumprobiert und bin zu folgendem Ergebnis gekommen. Solnage der Terminalserver in einer Arbeitsgruppe ist funktioniert alles wunderbar. Kann auf alle Programme des Servers zugreifen und habe als Admin alle Berechtigungen. Kaum integriere ich den Terminalserver jedoch in die Domäne und versuche auf servergespeicherte Applikationen zuzugreifen kommt die Meldung: Auf das angegebene Gerät bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen e
  6. :-) Ne der Router hat kein Problem. Kurzes Update. Problem mit dem WLAN Config TOOl hab ich gelöst. Hab das Config Tool einfach nochmals auf den Router installiert und plötzlich bekomme ich sogar ein Signal und die WLAN Umgebung fängt an zu leben. Hätte jetzt eigentlich gedacht, daß die W_LAN Umgebung auch direkt über das CLI direkt programmiert werden kann. Scheinbar nicht. Die Sache mit dem VTP von Wordo klingt vielversprechend. Werde ich heute abend mal probieren. Auch wenn ich nicht wirklich weiß, was ich mit VTP anstellen kann. Gibts da irgendwo ne gute Lektüre drüber?
  7. Hallo smaportal, vielen Dank für Deine schnelle Antwort. Bin leider eben erst dazugekommen die Sache nochmal zu testen. Hab das Ganze mit Deiner Konfig getestet und er schreibt mir jetzt im Log folgendes: -Failed to configure VLAN from Startup Config. Fallback to use VLAN configuration file from non-volatile memory -VLAN manager received bad data of type device state: value 0 from vtp database function vtp_domain_change_notification (Modify), Traceback=0x807D8E04 0x8 -No SSID with VLAN configured. Dot11Radio not started Ansonsten benutze ich auf der Maschine hier für SDM den IE 6
  8. Hy Folks, hab mich mit meinen unterdimensionierten CISCO Kenntnissen mal wieder gegen die Wand gefahren. Jedenfalls hab ich beschlossen mit meiner 876w Übungskiste auch mal die WLAN Umgebung durchzutesten. Ohne läuft er ja ganz ordentlich aber trotz allem Aufwand krieg ich keine Verbindung ohne Kabel :D Was mir bei der Geschichte auch gleich aufgefallen ist: Die Wireless Config Umgebung funktioniert nicht. Wenn ich diese aus SDM(PC) starte öffnet sich n neues Browserfenster aber angezeigt wird nix. Dann hab ich mich also von hand durchgekämpft und bin mittlerweile bei folgender config
  9. Hallo Deepc, hängen mit unserem 876w auch an einem T-COM Business Anschluss und nachdem wir eine feste IP beantragt haben, ging die Katastrophe los. Aus diesem Grunde authentifizieren wir auch mit pap und mit chap. Ich habe Dir mal die Settings unten angehängt. Ich glaube mich zu erinnern, daß es am Eintrag "no oam-pvc manage" unter ATM0.2 lag. Jedenfalls klappt das jetzt so ohne Probleme. Wünsch Dir viel Erfolg damit. interface Dialer1 ip ddns update hostname Firmenname.dnsalias.com ip ddns update sdm_ddns2 ip address negotiated ip mtu 1492 ip nat outside ip virtual-reassembl
  10. User des Standort A werden frisch angelegt, wenn die Mühle ordentlich funktioniert. Sind nur 4 Mann. Werde im Worst Case den TS formatieren und frisch installieren, auch kein Beinbruch, wüßte aber trotzdem gerne warum das jetzt nicht funktioniert.
  11. Hm das hab ich schon:( hat aber auch nicht geholfen. Gibt es denn irgendwelche Inkompatibiltäten zwischen dem normalen SBS 2003 und der Standard Server x64?
  12. Guten Morgääähn, dank Dir Grizzly für Deine schnelle Antwort, hatte heut Nacht Albträume bzgl. Kinderpoppos :eek: Fehlermeldung des Systems ist: Auf das angegebene Gerät bzw. den Pfad oder die Datei kann nicht zugegriffen werden. Sie verfügen evtl. nicht über ausreichende Berechtigungen, um auf das Element zugreifen zu können. Als lokaler Admin erhalte ich die gleiche Meldung. Hab jetzt noch einen zusätzlichen Domänenadmin angelegt, hier passiert das Gleiche. Fehler tritt auf, bei jeder Software, die ich im System finde.:confused:
  13. Also dann Erklärungsversuch 2: Wir haben 2 Standorte A und B: Standort A hat einen DC Domäne XXXX Win 2003 Server x64 Standort B hat einen DC Domäne YYYYY Win 2003 SBS mit SQL und Exchange (Fileserver) Nach einer Fusion der Unternehmen beider Standorte sollen beide Server zusammenarbeiten in Standort B. Einer als DC der Andere als Terminalserver beide unter der Domäne YYYY, damit die User von Standort A auch noch was arbeiten können. Hoffe, das Problem ist jetzt klarer geworden und ich denke, Du wirst mir recht geben, wenn 2 Domänencontroller im gleichen Subnetz nicht funkti
  14. Hy folks, hätt da mal wieder was wobei ich nich ganz durchsteige. Aufgrund Fusionierung haben wir beschlossen die beiden bis dato noch getrennten Domänencontroller am zentralen Standort zu vereinigen, einer davon als Terminalserver. Ziel sollte also sein, einen Server Win2k3 SBS mit Exchange und SQL Funktionalität als DC und den anderen Win2k3 Server Standard x64 als TS laufen zu lassen. Da zwei Domänencontroller im LAN natürlich Probleme machen habe ich den TS mit dcpromo herabgestuft, die Dienste DHCP und DNS beendet und wollte dann den TS in die Domäne integrieren. Hat auch funktio
  15. Hat ansonsten keiner ne Idee *schluck*, hab eigentlich nicht vor, den kompletten Server neu aufzusetzen :-(
×
×
  • Create New...