Jump to content

overlord

Members
  • Content Count

    2,125
  • Joined

  • Last visited

Everything posted by overlord

  1. Hallo, habe bei einem W2012R2 WSUS von jetzt auf gleich folgendes Problem: Ereignis ID = 18456 "Fehler bei der Anmeldung für den Benutzer NT-Autorität\Netzwerkdienst. Ursache: Fehler beim Öffnen der explizit angegebenen DB "SUSDB". [Client named pipe]. und Ereignis ID = 7032 Heißt konkret die WSUS-MMC verbindet sich nicht mehr mit dem Server. WID,IIS und WSUS wurden bereits neu durchgestartet. Außerdem habe ich wie in einigen Threads zu lesen ist dem User "Netzwerkdienst" Schreibrechte auf den WSUS-Content Ordner und C:\Windows\Temp gegeben. Dem Programmordner C:\Program Files\Update Services kann ich keine User hinzufügen, Eigentümer ist TrustedInstaller. Kennt jemand das Problem? Könnte das Problem event. etwas mit diesem Update zu tun haben? https://support.microsoft.com/en-us/kb/3159706
  2. sry für die späte Rückmeldung, ja es war nur dieser eine User. Das Zurücksetzen des Offline-Caches hat nix gebracht, hatte ich schon ausprobiert. Mittlerweile funktioniert es wieder, nachdem ich den umgeleiteten neuerstellten Ordner händisch mit Rechten versorgt hatte und die Offlinesync ausgeschaltet habe.
  3. Ein neues Profil wurde noch nicht getestet. Deaktiviere ich die Offlinesync, ist das Verhalten normal, allerdings meckert er dann ja rum dass der Standartspeicherort für die Bibliothek (Dokumente) nicht unterstützt wird und erst durch die Offlinesync indiziert werden muss.
  4. Hallo Leute, habe heute mal wieder eine kuriose Geschichte, aber vielleicht hat ja jemand ne Idee (W212R2 Domain mit Ordnerumleitung der "Eigene Dateien"). Ein User (Win7) kann in seinen Eigenen Dateien, wo er Besitzer ist und Vollzugriff hat: ->Dateien und Ordner erstellen und löschen, ABER keine Dateien Öffnen! Heißt konkret, man erstellt eine neue .docx, speichert ab, schließt das Dokument und öffnet es wieder dann kommt der Fehler "Zugriff verweigert! Wenden Sie sich an den Administrator"! Das Problem ist bei allen Dateitypen, also nicht officebezogen. Ich habe die Rechte mehrmals geprüft und auch den umgeleiteten Ordner neu durch die GPO anlegen lassen/ manuell angelegt => gleiches Problem Komischerweise, nimmt man den Ordner aus der Offlinesync und leitet ihn nicht um, DANN kann der User ganz normal damit arbeiten. Es gibt nur eine GPO, die für alle User die Ordnerumleitung festlegt! Problem ist aber nur bei dem einen Anwender! Habt ihr eine Idee, was hier noch greifen könnte?
  5. Hallo zusammen, Rückmeldung meinerseits. Der Fehler 4015 ist genauso schnell verschwunden, wie er gekommen ist. Es scheint wieder alles rund zu laufen.... Geblieben sind nur die BPA-Fehler, aufgrund der alten, "falschen" _mcdcs-Struktur: DNS: Sekundäre Server der Zone TrustAnchors müssen auf Abfragen für die Zone reagieren DNS: Zone _mcdcs.Domain.de ist eine ActiveDirectory integrierte DNS-Zone, die verfügbar sein muss Danke willy für die Infos!
  6. Moin! Ja, Nils liegt mit seiner Vermutung richtig, also eine NT/2000er weiß ich nicht, aber es war mal ein 2003er AD. Was mir eben nur komisch vorkommt, dass der Fehler 4015 seit kurzem im eventlog auftaucht! IdR meldet zB dcdiag /test:dns keine Fehler, aber dann kommt zB wie gerade eben auf DC1: Test Records Registration Warnung Fehlender SRV-Eintrag beim DNS-Server .2.3 (=PDC) _ldap._tcp.gc._mcdcs.domain.de Warnung Fehlender A-Eintrag beim DNS-Server .2.3 (=PDC) gc._mcdcs.domain.de Und ja, die Struktur sieht so aus: Forwardlookupzonen ---domain1.intra ---domain2.intra ---domain.de --------_msdcs --------_sites --------_tcp --------_udp --------DomainDNSZones --------ForestDNSZones Denkt ihr es macht Sinn dies zu korrigieren oder hat dies nichts direkt mit den Fehlern zu tun?
  7. Hallo Leute, wie aus heiterem Himmel ein DNS-Problem. Ursache kann ich (noch) nicht feststellen, da an den beteiligten Maschinen nichts verändert wurde. Folgende Konstellation ist aktuell: Standort A DC1 IP= .1.3 DNS1=.1.2 DNS2=.1.3 DNS3= .2.3 DC3 IP= .1.2 DNS1=.1.3 DNS2=.1.2 DNS3= .2.3 Standort B DC2 IP= .2.3 (PDC) DNS1=.2.3 DNS2=.1.3 DNS3= .1.2 Zwischen den Subnetzen wird nicht gefiltert. Was mir komisch vorkommt, im eventlog (Fehler 4015) bzw. der BPA zeigt u.a. an: Problem: Die Active Directory-integrierte DNS-Zone _msdcs.domain.de wurde nicht gefunden. Im DNS Manger existiert jedoch auf allen 3 DC´s in der entsprechenden FWD-Lookupzone ein Eintrag _msdcs Darunter sind die 3 Einträge (CNAME) für die domaincontroller und die weiteren Ordner: dc Domains gc pdc Auch unter den _sites gibt es entsprechende _ldap SRV´s für die DC´s, scheint also alles da zu sein..... Habe auf allen DC´s mal noch ein dcdiag /fix durchgeführt, letzter Stand immer mal wieder timeouts bei der Auflösung nach extern. repadmin /syncall verläuft erfolgreich.... Hat hierzu noch jemand eine Idee was das Problem sein kann?
  8. Hallo Jan, meinst du die in W2012 integrierte Windows-Server-Sicherung? Da wird doch immer nur die aktuellste Version aufgehoben. Ist dein System eventuell so stark gewachsen, dass die Platte voll läuft? BTW, eine USB-Platte als Backuplösung für nen Server halte ich für eine ganz ganz schlechte Idee!
  9. Hallo Renegat, also ich verstehe deine Überlegung auch nicht so ganz. Warum solltest du bei nem Crash die Platten/Array auf neue Hardware umziehen wollen? Crashed eine Platte, muss eine neue rein - fertig! Generell ist ein RAID6 beim Lesen etwas schneller als ein Raid10, das hängt aber auch sehr stark von der Anzahl verwendeter Platten ab! Bei "nur" 4 Platten käme wohl auch noch RAID5 in frage.
  10. Hallo zusammen, nutzt von euch jemand die iOS Remote-App von MS ( RD Client) ? Bisher war ich ja echt begeistert davon, aber seit 2-3 Updates in Kombination mit W2012 wird bei mir (auf div. iOS-Geräten) kein Mauszeiger mehr angezeigt! :mad: :confused: Ich habe schon einiges probiert von Neuanlage der Connections bis Neuinstallation der App --> nada! Die Funktion des Mausklicks ist schon gegeben, aber eben kein optischer Zeiger. Bis W2008 R2 funktioniert alles prima. Hat jemand ähnliche Erfahrungen gemacht oder kennt sogar das Problem?
  11. Dann lags vermutlich daran ;-) ...... merci!
  12. Moin, nein der Computeraccount hatte keine Rechte! Ich habe im Netz nur den Hinweis bzgl. des Netzwerkdienstes gefunden..... Mittlerweile musste ich das Problem auch mit einer lokalen Platte umgehen/beheben, wäre aber trotzdem interessant zu wissen, an was es liegt. have a nice Weekend!
  13. Hallo Gemeinde :-) habe heute meinen ersten WSUS-Content auf einen UNC-Pfad gelegt, angeblich soll das ja funktionieren. Nun, der WSUS-Installer beschwert sich auch nicht und die Initial-Directories werden angelegt. Allerdings erfolgt keine Download der Updates wegen fehlerhaften Berechtigungen auf der Share! Ich habe die NTFS-Berechtigungen einer Testmaschine mit lok. WSUS mal verglichen und angepasst bzw. erweitert, da der Netzwerkdienst angeblich auch Vollzugriff benötigt, aber keine Chance. Bei jedem WSUS-Neustart kommt die Meldung die Berechtigungen für die Share sind falsch. Nach einem movecontent von der Share zu lokal funktioniert es, verschiebe ich wieder zurück , kommt der Fehler. Habt ihr noch Ideen oder kann mir jemand seine Berechtigungen nennen, der es ebenfalls über eine Share laufen hat - danke!
  14. Hallo Robert, ja schon iOS8. Aber andere Konten unter iOS8 funktionieren!?
  15. Hallo, ich bin heute morgen auf folgendes Problem gestoßen. In einer seit langem laufenden Exchange 2003-Umgebung gibt es bei einem User plötzlich ein Problem mit der Verbindung vom iPhone zum Exchange. -An der Exchange-Konstellation und den User-Eigenschaften wurde nichts verändert, Outlook Mobile Access, Benutzerinitiierte Sync sind also ebenfalls aktiviert -https://server/exchangeund ActiveSync-Test (accessmylan AS Tester) funktionieren mit den User credentials Trägt man im iOS die Exchange-Daten zur Erstellung eines neuen Kontos ein, kommt direkt die Meldung " Accountinformationen konnten nicht überprüft werden". Ich dachte zunächst, es sei ein Problem durch den Wechsel von iPhone 5 auf 6 vor ein paar Tagen, aber das gleiche Problem tritt bei diesem User auch auf einem älteren iPad auf! Hat jemand eine Idee?
  16. Naja bisher noch nicht wirklich, denn a) dauert die Rückmeldung bei AVM eigentlich immer recht lange b) wird nur auf die HowTo´s verwiesen....also keine konkrete Fallbetrachtung. Werde wohl weiter suchen....
  17. Habe einige halbschlaue HowTos gefunden, wo man die Klingel am S0 als Anrufbeantworter definieren muss. Bisher aber ohne Erfolg...dachte, es ist vielleicht nur ne Kleinigkeit, die ich übersehen habe. Trotzdem danke, ich such mal weiter.....
  18. @TO, wenn dies alles nicht fruchtet, wäre auch eine Event. Mobile Endpoint Encryption eines/eures AV-Anbieters eine Alternative! ;-)
  19. ich sehs so, der eigentliche Proxy-Sinn a) Schutz b) Bandbreite macht ja nur dann Sinn, wenn alle Clients durch den Proxy müssen. Ohne Proxy heißt imho der Client versucht direkt per Port 80,8080,.. auf das Ziel zu gehen. Aber egal ob es hier um transparente oder dedizierte oder was auch immer für nen Proxy geht, die Frage ist, welche Logik steck in den FW-Regeln und was genau macht dieser Proxy!?
  20. nein, nicht an einem Anschluß FB analog 1 == Telefon Keller FB analog 2 = frei FB S0 == Eumex == 3 TAE-Dosen + Doorline Problem ist ja nur die Konfiguration des S0 an der FB. Von einem Geräteneukauf sollte vorerst abgesehen werden.
  21. Hallo zahni, das Problem ist, 3 TAE-Dosen und die Klingel (alle per Klemme) hängen an der Eumex, also 4 Teilnehmer. Die Eumex hat aber nur 2 S0 als Ausgang. Ich komme also von der Eumex nicht analog an die FB, nur per S0. An einem der beiden Analoganschlüsse der FB hängt ein Telefon. PS: den Weg, einen alten TAE-Stecker direkt an die Doorline zu pfrimeln und dann auf den 2. analogen Port der FB zu gehen - bei Aufgabe der anderen 3 TAEs von der Eumex - wollte ich erst ganz zum Schluss gehen, wenn gar nix geht!
  22. Hi, was mich zunächst wundert ist Fall 3.Normalerweise ist es doch eher so, dass man vom LAN in die DMZ nur per Proxy kommt, ist dieser deaktiviert, hat der Client keinen Zugriff auf die DMZ! Ausnahmen sehe ich eher im trusted LAN statt in der DMZ.
  23. Hallo Gemeinde, nach langer Abstinenz melde ich mich mal wieder zurück und bräuchte auch gleich mal eure Unterstützung. Es geht um die Anbindung einer Eumex bzw. DoorLine an die FB 7390. Ausgangslage: Doorline 210 hängt analog an einer Eumex 800 (intern mehrere a/b Klemmen -> führen zu TAE-Dosen, 2x S0 int.+ ext.). Konfiguriert wurde mal eine int. Nummer, die angerufen wird sobald jemand klingelt. Neu hinzugekommen ist nun eine FB 7390, Internet bzw. Telefonanschluß wurde von ISDN auf analog gewechselt. Ich habe Folgendes bisher getestet: -> An FB ein weiteres Tel.Gerät an S0 angelegt, die FB vergab automatisch eine interne Nummer (10) -> diese interne Nummer (10) ist sowohl an der FB als auch an der Eumex (TFE-Anschluß für Doorline) identisch Also meine Idee, die Türklingel löst bei der Eumex einen Ruf auf die #10 aus, welche per S0 an die FB geht. -> Anschluß der FB S0 an Eumex S0 int. ...alternativ FB S0 an Eumex S0 ext. Normalerweise sollte das Telefon klingeln, sobald die Türklingel betätigt wird. Bisher jedoch Stille :suspect: Hat hier jemand eine zündende Idee, was ich übersehen habe?
  24. hm ok, ich dachte OpenProj ist die OpenSource Variante von MS Project. Reine Terminplanung finde ich zu wenig...hm mal sehen...danke dir
×
×
  • Create New...