Jump to content
Sign in to follow this  
ingo13

"Sie sind keiner Firmengruppe zugeordnet" Windows XP

Recommended Posts

Hallo,

 

vielleicht kann mir einer helfen:

Wir haben bei uns das Netzwerk schneller gemacht.

Seitdem kommt bei einigen XP Usern bei der Anmeldung die Fehlermeldung

 

"Sie sind keiner Firmengruppe zugeordnet"

 

Bei der Anmeldung läuft ein KIX Script durch, der die Firmengruppe abfragt.

 

Das Problem besteht auch nicht bei jedem User und nicht jeden Morgen. Manchmal läuft das Script auch ohne Probleme durch.

 

Kann mir einer helfen?

 

grußingo13

Share this post


Link to post

also,

 

wir haben mehrere standorte in verschiedenen ländern.

in dem script werden die firmengruppen abgefragt (zb meta-budweis).

dadurch werden dann die laufwerke des jeweiligen servers verbunden.

dies wird als 1. im script gemacht.

 

man kann nicht genau erkennen, ob das script überhaupt durchläuft.

 

wenn man den rechner/laptop hochfährt und dann länger mit der anmeldung wartet, geht es oftmals. dies wollen die user aber nicht.

 

kann es irgendie an den netzwerkeinstellungen liegen?

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...