Jump to content
Sign in to follow this  
IT-Eric

WinXP hängt mit blauem Bildschirm nach der Anmeldung

Recommended Posts

Hallo,

 

ich habe an jedem PC, der mit Softwareverteilung installiert wurde ein Problem:

 

Wird ein PC durch ziehen des Stromsteckers, während ein User oder Admin am PC angemeldet ist ausgeschaltet, kann sich zwar ein User noch anmelden, allerdings erscheint keine Taskleiste, kein Anmeldescript nach der Anmeldung mehr. Es sind auch keine Desktopsymbole zu sehen. Auch die 3 Tasten STRG ALT ENTF haben keine Wirkung mehr...

 

Egal welcher User, Admin oder anderer sich anmeldet, es erscheint kein Anmeldescript vom Server. Der PC hängt sozusagen mit einem blauen Bildschirm.

 

Auch lokale Anmeldung klappt nicht.

 

Die Anmeldung im Abgesicherten Modus mit oder ohne Netzwerk funktioniert einwandfrei!

 

Hat jemand eine Idee?

Danke!

Share this post


Link to post

wieso wird denn ein Rechner während des laufenden Betriebes vom Netz genommen?

Nachdem Du im abgesicherten Modus die Kiste neustartest, läuft sie denn dann normal hoch?

Was sagt denn die EA?

 

Stoni

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...