Jump to content
Sign in to follow this  
Coolsero

Wieder SATA Probleme

Recommended Posts

Hallo Leute,

 

habe schon wieder ein Rechner der mit einer SATA Festplatte Problem hat.

Mein Rechner hier hat folgende Ausstattung:

 

Mainboard: GA-7N400 Pro

Athlon 2000+

512 MB DDR Ram

Radeon 9200

SATA 2 Festplatte 160 GB ( Maxtor V160E0 )

Win XP Pro SP2

 

Mein Problem ist das mein PC so alle 1 - 2 Tage einfach ohne Vorwarnung neu startet und dann beim erkennen der SATA Platte stehen bleibt.

 

Das Problem habe ich erst seit dem ich meine alte IDE UDMA 133 Platte von Maxtor ausgebaut habe und die SATA Platte eingebaut habe. ( System wurde ganz neu installiert )

 

hat einer ne Idee warn es liegen könnte ? Habe das gleiche Problem an der Arbeit auch schon bei zwei neuen PC Systemen gehabt, und da haben wir dann wieder IDE Platten eingebaut und siehe das der Fehler war weg. Nur möchte ich gerne hier bei mir die SATA Platte benutzen.

 

Kann mir da einer helfen ? Treiber habe ich von der Gigabyte HP gezogen.

 

 

MfG Coolsero

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...