Jump to content
Sign in to follow this  
localhorst

verschwundene Mails

Recommended Posts

Hallo,

es kam jetzt schon mehrere Male vor, dass eine Mail von einem bestimmten

Absender an zwei unserer Adressen geschickt wurde. Zum Beispiel cc: an

y.y@xyz.de und direkt an x.x@xyz.de. Beim cc-empfänger erscheint die Mail im

Postfach beim direkten Empfänger nicht. Wir holen unsere Mails mit fetchmail

aus einem POP3-Fach ab und schicken die Mails per SMTP an unseren

Exchange2003-Server. Im Log des Mail-Servers sind beide Nachrichten zu

erkennen. Im Nachrichtenprotokoll des Exchangeservers ist folgende Meldung:

 

12.06.2006 13:35 SMTP:Nachricht an erweiterten Warteschlangenmechanismus

übermittelt.

12.06.2006 13:35 SMTP:Nachrichtenübermittlung an erweiterten

Warteschlangenmechanismus begonnen.

12.06.2006 13:35 SMTP:Nachricht an Kategorisierungsmodul übermittelt.

12.06.2006 13:35 SMTP:Die Nachricht wurde kategorisiert und zur

Weiterleitung in die Warteschlange gestellt.

12.06.2006 13:35 SMTP:Die Nachricht wurde zur lokalen Übermittlung in die

Warteschlange gestellt.

12.06.2006 13:35 SMTP:Nachricht lokal an y.y@xyz.de übermittelt

12.06.2006 13:35 SMTP-Informationsspeichertreiber:Nachricht lokal an

Informationsspeicher y.y@xyz.de übermittelt

12.06.2006 13:35 SMTP:Nachricht an erweiterten Warteschlangenmechanismus

übermittelt.

12.06.2006 13:35 SMTP:Nachrichtenübermittlung an erweiterten

Warteschlangenmechanismus begonnen.

12.06.2006 13:35 SMTP:Nachricht an Kategorisierungsmodul übermittelt.

12.06.2006 13:35 SMTP:Die Nachricht wurde kategorisiert und zur

Weiterleitung in die Warteschlange gestellt.

12.06.2006 13:35 SMTP:Die Nachricht wurde zur lokalen Übermittlung in die

Warteschlange gestellt.

12.06.2006 13:35 SMTP:Nachricht lokal an x.x@xyz.de übermittelt

12.06.2006 13:35 SMTP-Informationsspeichertreiber:Nachricht lokal an

Informationsspeicher x.x@xyz.de übermittelt

 

Ich habe auch im Header der Mail überprüft, ob es vielleicht irgendein

Sonderzeichenproblem sein könnte, da der Mitarbeiter bei dem die Mail nicht

ankam (x.x@xyz.de) ein "ß" im Namen trägt. Allerdings war dies auch nicht das

Problem, da selbst in den Kontaktinformationen alles mit doppel-s erschien.

 

Hat jemand eine Idee, woran es liegen kann?

Info: Als Client Outlook 2003 im Exchange-Cache-Modus, Postfach größer 2 GB

 

Im Voraus besten Dank

Share this post


Link to post

könnte es evtl. sein, dass die mail(s) bzw. der Absender als SPAM gekennzeichnet worden sind und daher vielleicht in einem SPAM Ordner landen oder gelöscht werden? Nur mal so als Idee...

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...