Jump to content
Sign in to follow this  
73rsr

SBS2003 - Problem mit Smarthost in Exchange

Recommended Posts

Hallo zusammen

 

Habe folgendes Problem. Sobald ich im Exchange2003 den Mailserver des DSL-Anbieters als Smarthost eintrage erhalte ich folgende Meldungen beim versenden vom Emails:

 

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.

<server.xy #5.7.1 smtp;550 5.7.1 <empfanger@email>... Access denied>

 

 

Was kann das wohl sein? Danke für die Hilfe, 73rsr

Share this post


Link to post

Musst Du Dich beim Server des Providers vielleicht beglaubigen? Kannst Du direkt aus einem Mailclient über den Provider versenden OHNE Dich zu beglaubigen und OHNE vorher Mail abgeholt zu haben?

Share this post


Link to post

Hi nobex

 

Supper Idee, danke. Konnte das Problem fixen. Nachdem es tatsächlich auch aus dem Mail-Client direkt über ein POP/SMTP Account nicht ging habe ich mal schnell bei unserem DSL-Anbieter angeklopft. Unsere Domain war in die Block-List gerutscht ;-(

 

Grund: Als ich vorgestern auf Smarthost umstellte, wurde die ganze queue, welche über 1'000 Mails zählte abgearbeitet. Unser DSL-Anbieter hat dies als SPAM-Attacke interpretiert und weg war die Leitung....

 

Aber jetzt läufts wieder. Danke für den Tipp.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...