Jump to content
Sign in to follow this  
WSUSPraxis

Wer sendet diese Mail ?

Recommended Posts

Provider oder Exchange 2003 + SP 2

 

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

 

Übermittlung an folgende Empfänger fehlgeschlagen.

 

hautpschalter@zauberdomaene.de

 

Und als datail.txt ist folgender Anhang

 

Reporting-MTA: dns;zauberdomaene.de

Received-From-MTA: zauberdomaene.de

Arrival-Date: Fri, 19 May 2006 14:45:32 +0200

 

Final-Recipient: rfc822;hautpschalter@zauberdomaene.de

Action: failed

Status: 5.1.4

X-Display-Name: Hauptschalter

 

 

Server ist ein SBS 2003 mit Exchange und die Mails werden wie

POP vom Provider geholt.

Nur bei diesem Postfach gibt es in dierser Domaine das Problem ?

 

 

 

 

Muss ich beim Provider suchen ? oder auf dem Exchange ?

Share this post


Link to post

Kopiere bitte mal die Internet-Kopfzeile der Nachricht. Da müsste es ersichtlich sein, welchen Weg die Nachricht genommen hat.

Share this post


Link to post

Hallo,

 

im Header der Mail sollte doch stehen von wem sie kommt...

 

Ansonsten sagt Microsoft:

 

Numerischer Code: 5.1.4

Mögliche Ursache:

Zwei Objekte weisen dieselbe Proxy-Adresse auf, und an diese Adresse wird E-Mail gesendet. Dieses Problem kann ebenfalls auftreten, wenn der Empfänger auf dem Remoteserver nicht existiert.

Problembehandlung: Überprüfen Sie die Empfängeradresse, und senden Sie die Nachricht erneut.

 

 

LG 004

Share this post


Link to post

X-Envelope-From: <>

X-Envelope-To: <clustermaster@cluster.de>

X-Delivery-Time: 1148042737

Received: from mout-bounce.kundenserver.de (mout-bounce.kundenserver.de [212.227.15.23])

by mailin.webmailer.de (8.13.6/8.13.6) with ESMTP id k4JCjaO7009940

for <clustermaster@cluster.de>; Fri, 19 May 2006 14:45:36 +0200 (MEST)

Received: from [84.160.219.146] (helo=zauberdomaene.de)

by mrelayeu.kundenserver.de (node=mrelayeu9) with ESMTP (Nemesis),

id 0ML2xA-1Fh4MJ2RRX-0000jX; Fri, 19 May 2006 14:45:36 +0200

From: postmaster@zauberdomaene.de

To: clustermaster@cluster.de

Date: Fri, 19 May 2006 14:45:34 +0200

MIME-Version: 1.0

Content-Type: multipart/report; report-type=delivery-status;

boundary="9B095B5ADSN=_01C6628550BB1C50000005B1icfa?tuebingen.d"

X-DSNContext: 335a7efd - 4523 - 00000001 - 80040546

Message-ID: <7EUAtjLJL00000010@zauberdomaene.de>

Subject: Benachrichtung

zum

=?unicode-1-1-utf-7?Q?+ANw-bermittlungsstatus

(Fehlgeschlagen)?=

X-Provags-ID: kundenserver.de abuse@kundenserver.de login:9bd480e41ef29793ec1ee41222fec41a

Share this post


Link to post

Exchange = cluster.de ?

 

"From" und "Reporting-DNS" sagen, die Fehlermeldung kommt von zauberdomaene.de

also von Extern.

 

Gruß Kai

Share this post


Link to post

Hi Schwabe.

 

Sind schreibfehler ausgeschlossen ?

 

Es sieht so aus als wäre das postfach bzw der mail empfänger bei zauberdomaene.de nicht vorhanden. Also nicht beim sbs sondern beim ISP.

Es wäre auch möglich das sich ein spam filter dazwischen schaltet und einen gefälschten ndr von sich gibt.

 

Mit der domaene und dessen zustellung von nachrichten, da sehe ich kein problem, da dir der postmaster von zauberdomaene.de den ndr zugestellt hat. Ausserdem hast du beschrieben das es nur mit diesem einen empfänger ein problem gibt.

 

Grüsse

 

Darkmind

Share this post


Link to post

ok,

 

von Seiten cluster.de war es Extern ... :)

 

kann denn innerhalb von Exchange an den User "hautpschalter" gesendet werden ?

 

Ansonsten scheint die Mail vom Exchange zu kommen

 

> Received: from [84.160.219.146] (helo=zauberdomaene.de)

 

dann zum Provider geschickt:

> Received: from mout-bounce.kundenserver.de (mout-bounce.kundenserver.de [212.227.15.23])

 

Gruß Kai

Share this post


Link to post
Hi Schwabe.

 

Sind schreibfehler ausgeschlossen ?

 

 

Darkmind

Genau!

Das soll doch sicher hauptschalter heißen und nicht hautpschalter?

Share this post


Link to post

@franky Z

 

Die Namen habe ich nur jetzt für den Beitrag gesetzt, schreibfehler scheiden aus.........

 

 

 

Also ich habe es gerade testen können und intern können die anderen User an die Adresse schreiben.... und bekommen keine Fehlermeldung

Share this post


Link to post

Was sagt denn das Log vom Pop-Connector?

 

Ansonsten das Logging von Exchange heraufsetzen, um detailliertere Fehlermeldungen zu bekommen:

 

Exchange Manager - Dein Exchange Server - Eigenschaften - Diagnostikprotokoll

 

 

Gruß Kai

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...