Jump to content

W2KSRV tägliche Fehlermeldung bei Benutzerabmeldung bei nur einem User


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein Problem mit einem User an einem W2K DC.

 

Wenn sich der User am Morgen abmeldet dann kommt nach ca. 3 Minuten (so lange steht die Mldung "Einstellungen werden gespeichert") die Fehlermeldung das dass Speichern des Profiles nicht möglich weil evtl keine Schreibberechtigung etc besteht.

 

Ich habe folgendes versucht: Ich habe das Servergespeicherte Profil auf dem Server gelöscht. Dann habe ich den Benutzer am PC erneut abgemeldet. Somit wird das Verzeichniss für diesen User ja erneut geschrieben. Das funktioniert fehlerfrei. Wenn ich mir aber jetzt am Server zwei Profilordner vergleiche dann stimmt da etwas nicht. In dem Profil wo alles funktioniert bekomme ich im beim Aufruf der Eigenschaften bei der Registerkarte Sicherheitseinstellungen die Meldung das ich nicht beechtigt bin die Sicherheitseinstellungen einzusehen da ich nicht der Besitzer bin. Das sollte ja so auch richtig sein. Bei dem User mit dem ich das genannte Problem habe bekomme ich diese Meldung nicht und kann ohne Probleme auf die Besitzereinstellungen etc. zugreifen. Die Berechtigungen sollten doch aber automatisch vom System gesetzt werden. Warum geschieht das nicht mehr richtig ?

 

Danke !

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...