Jump to content
Sign in to follow this  
Mr.Byte

Exchange problem

Recommended Posts

Hallo Leute

 

ich habe folgendes Problem.

 

Ich habe einen User auf einem SB 3003 Server Namens Zentrale, dieser User kann alle Postfächer und den Posteingang anderer User sehen und bearbeiten hat Berechtigung 7 oder teilweise 8 . Zusätzlich habe ich auf dem Server es so eingerichtet in den Benutzern unter der Registerkarte "Exchange Allgemein" das der User Zentrale auch Mails beantworten darf im Namen der anderen User.

Beim Empfang der Mails sieht es dann so aus als wurde sie im Namen des jeweiligen anderen Users versendet.

Auser bei einem User dort steht immer :

Zentrale [Zentrale@..............] im auftrag von User [user@.............]

 

Bei allen anderen Usern funktioniert es einwandfrei nur bei einem nicht obwohl nach mehrmahliger duchrsicht alle Einstellungen gleich sind.

 

Weiß jemand Rat warum dies kommen könnte?? ist es nur ein kleines häckchen das ausversehen gesetzt wurde ??? das ich dauernd übersehe.

 

 

LG Mr.Byte

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...