Jump to content
Sign in to follow this  
arsjac

Fax - AbsenderID ist doppelt

Recommended Posts

Folgendes Problem (Mit SBS 2003 Server + Windows eigenem Fax Server):

 

Wenn gefaxt werden soll, funktioniert zwar alles, bis auf eine lästige Ausnahme; die Absendererkennung wird doppelt gesendet. Die Absendererkennung lautet also "Firmenname Firmenname".

 

Ich habe hier im Forum gesucht, und jemand hatte das gleiche Problem:

 

 

http://www.mcseboard.de/showthread.php?t=40211

 

Die Lösung wurde scheinbar gefunden, hier seine Beschreibung:

 

"Also Punkt 2 ist geklärt. Beim erstmaligen Aufruf bzw. bei der Konfiguration des Fax-Clients einfach die Firmendaten ersetzen."

 

Hm ? Wo genau? Beim Aufruf auf dem Client-Rechner? Beim Aufruf auf dem Server? Auf dem Server->Faxkonsole->Extras->Absenderinformationen habe ich die Firmendaten eingetragen, (Name, Faxnummer und Firma).

 

Beim Client.. wo genau dort?

Share this post


Link to post
Share on other sites

Mein Gott, ich habe das gleiche Problem wie der andere Poster in von mir verlinktem Beitrag:

 

Auch bei mir, wird die HauptMSN gesendet! Es ist genauso, wie vom anderen Poster in seinem Beitrag hier:

 

http://www.mcseboard.de/showthread.php?t=40211

 

beschrieben.

 

Ich habe nirgendwo die Haupt-MSN eingetragen, ich habe die registry des servers nach beiden MSN's (Haupt und FAX MSN) durchsucht, es gab Treffer zur Fax-MSN, aber nirgendwo zur Haupt-MSN.

 

Ebenfalls ist die ISDN-Karte an keiner Anlage o.ä. angeschloßen, sondern direkt am NTBA. Es ist zum Verzweifeln.

Share this post


Link to post
Share on other sites

Zusätzliche Informationen:

 

Im Server ist eine AVM B1. Leider konnte ich in der TAPI Einstellung nirgendwo eine Ausgangs-MSN setzen, ist das normal? Ich dachte, der Treiber dieser Karte erlaube dies. Hat einer hier eine B1, und kann mir sagen, was unter

 

"Systemsteuerung->Telefon- und Modemoptionen->Erweitert->AVM ISDN TAPI Services for CAPI->Konfigurieren"

 

so alles steht?

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...