Jump to content
Sign in to follow this  
Alt+F4

W2k03 - Fehler 1006 + 1030

Recommended Posts

Hallo zusammen,

 

wir sitzen seit Stunden vor einem riesen Problem. Wir kommen einfach zu keiner Lösung. Und zwar haben wir bei unseren Clients eine sehr lange Anmeldung. Die Anmeldephase an der Domäne dauern bis zu 10 Minuten. Danach kommen auf den Clients die Fehler mit den IP 1006 + 1030. Hier wird gesagt, dass die Domäne nicht gebunden werden konnte und das somit auch die Gruppenrichtlinie nicht verbunden werden konnte.

Share this post


Link to post
Share on other sites

Poste bitte die Ausgabe von IPCONFIG /ALL des Servers und eines Clients ...

edit:

Bei http://www.eventid.net/display.asp?eventid=1006&eventno=2187&source=Userenv&phase=1 ist die Rede von fehlerhaften Cached Credentials, die auf den Clients behoben wurden. Eventuell lässt sich der Fehler auch beheben, wenn man die Anzahl der gespeicherten Anmeldungen auf 0 setzt (via Gruppenrichtlinie) ... ?! Eine korrekte DNS-Konfiguration inklusiv korrekt gesetzter Registrierungen natürlich vorausgesetzt ... ;)

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...