Jump to content

Alt+F4

Senior Member
  • Content Count

    352
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Alt+F4

  • Rank
    Senior Member
  1. Lösung: Hallo zusammen, ich habe die Lösung nun selbst erarbeitet. Alle Kalender, welche unter "Meine Kalender" liegen sind theoretisch mir oder auch anderen zugeordnet, können aber ohne Auswirkungen gelöscht werden. Es sei denn, ich bin auch zeitgleich Besitzer des Kalenders. In meinem Fall hatte es keine negativen Auswirkungen und der Kollege behielt seinen Kalender - trotz meines Löschvorgangs. Thread kann geschlossen werden :-)
  2. Hallo zusammen, ich arbeite als Mitglied der Domänenadministratoren und habe im Office 2010 fälschlicherweise einen Kalender eines Mitarbeiters unter "Meine Kalender" hinzugefügt. Was passiert nun, wenn ich diesen Kalender lösche? Verliert der Mitarbeiter seinen Kalender oder lösche ich dann nur die Verknüpfung? Ich denke, dass letzteres wohl passieren wird - aber warum gibt es dann den Unterschied zwischen "Meine Kalender" und "Freigegebene Kalender"? Danke :-)
  3. Hallo zusammen, wir planen die abteilungsweise Einführung von Office 2010. Damit wir allerdings keine Kompatibilitätsprobleme bei der Umstellung haben, würde ich gerne per GPO die alten Dateiformate als vorläufigen Standard für "Speichern Unter"-Aktionen vordefinieren. Das ADM-Paket habe ich mir auch schon heruntergeladen und in der GPO integriert, allerdings finde ich keinen Punkt, wo ich dies einstellen kann. Hat einer von euch eine Idee?
  4. Mahlzeit, hast du einen Server, welcher für dich die Namensauflösung verwaltet? Falls ja, solltest du hier mal prüfen, ob der Computername auch zur IP passt. Falls nicht, kannst du die hosts-Datei manuell bearbeiten und dort der IP einem Namen hinzufügen. (Pfad: c:\WINDOWS\system32\drivers\etc\hosts) Ich hoffe, ich konnte helfen... Gruß
  5. danke - die Lösung hat mir auch geholfen. Laserjet 1300/1500 - Software runter und die Meldung war weg.
  6. So Leute, ich habe den Fehler selbst gefunden. Ein Fehler der Marke und "unglaublich aber wahr". Und zwar fungiert der Server auch als Printserver und hat eine OKI Verwaltungssoftware integriert. Diese benötigt den Dienst: "PrintSuperVisor" - und dieser startet 60sek. den IIS neu. Warum auch immer... deinstalliert und der IIS rennt wie gewohnt.
  7. Erweiterung: Ich habe nun mal versucht via aspnet_regiis die ASP-Version zu verändern. Leider war dies nicht der erhoffte Schlüssel zum Erfolg. hier die Ereignisse im LOG: System-Log: 10:33:18 Service Control Manager - Der Steuerbefehl "starten" wurde erfolgreich an den Dienst "WWW-Publishingdienst" gesendet. Benutzer: domäne\Administrator - ID 7035 10:33:18 Service Control Manager - Dienst "WWW-Publishingdienst" befindet sich jetzt im Status "Ausgeführt". Benutzer: nicht zutreffend - ID 7036 10:34:00 Service Control Manager - Der Steuerbefehl "beenden" wurde erfolgreich an den Dienst "WWW-Publishingdienst" gesendet. Benutzer: NT-Autoritäts\System - ID 7035 10:34:01 Service Control Manager - Dienst "WWW-Publishingdienst" befindet sich jetzt im Status "Beendet". Benutzer: nicht zutreffend - ID: 7036 Sicherheit: 10:33:58 An-/Abmeldung: Benutzer: mrsservice - Erfolgreiche Netwerkanmeldung 10:33:59 An-/Abmeldung: Benutzer: IWAM_Servername (Abmeldung) 10:33:59 An-/Abmeldung: Benutzer: CSN_SMEX_Web (Abmeldung) Bei genauerer Beobachtung lässt sich ein Schema erkennen. Der Server beendet den Dienst immer genau bei vollen Minuten. Bsp.: 10:33:00 oder 10:38:00 ... egal, wann ich den Dienst anstarte. ????? kurios ??????
  8. Hallo zusammen, ich habe folgendes Problem. Am Wochenende haben wir unsere IP-Adressen umgestellt. Vorher arbeitete man, historisch bedingt :confused:, im LAN auf einer öffentlichen IP. Nun habe ich das Netz auf die 192.168.10.0/24 umgestellt. In diesem Zusammenhang habe ich auch die Server mit den notwendigen WindowsUpdates inkl. .NET 3.5 SP1 versehen. Seither habe ich das Problem, dass der IIS auf einem W2k3-Server nicht mehr läuft. Der WWW-Publishing-Dienst startet ordentlich und nach 30 Sek. fährt er automatisch wieder runter. Im Ereignislog(System) steht bloß "Der Steuerbefehl "beenden" wurde erfolgreich an den Dienst.... " Anschließend startet der Dienst wieder und das Prozedere beginnt von Vorn. Damit einhergehend sind natürlich auch DAVEX und Server ActiveSync betroffen. Habt ihr eine Idee woran das liegen könnte? Als Standard-IP für Sites habe ich die neue Adresse übernommen und ansonsten an der Konfig nichts gedreht. Selbst ein Test mit der alten IP-Adresse als zweite eingetragen IP brachte nichts. ;) Ich freue mich auf eure Ideen .... ;)
  9. Hallo zusammen, wir sind auf der Suche nach einem möglichst citrixfähigem Bildbetrachter auf Win2003er-Basis. Bisher haben wir ACDSee im Einsatz und sind aber sehr enttäuscht von der Software. Picassa von Google möchten wir bzgl. der Onlinemöglichkeiten/Youtube etc. nicht einsetzen. Da stellt sich bei mir die Frage ... was nutzt ihr in euren Firmen? Über Vorschläge würde ich mich sehr freuen. Danke und Gruß aus Düsseldorf
  10. Hallo zusammen, ich habe hier folgendes Problem. Und zwar befinden wir uns in einer W2k Exchange 2003 Umgebung und haben nun ein Gerät, welches automatisch Ereignisse nach Außen meldet. Innerhalb der Exchangeorganisation *@lokaledomäne versendet das Device auch ohne Probleme. Allerdings lehnt Exchange externe Empfänger *.herstellerdomain ab. Wo kann ich in Exchange einstellen, dass er diese Mails auch automatisch weiterleitet?
  11. SPAM kommt bei uns fast nicht an, es geht alleine also um die Falschgeschriebenen.... Wo kann ich das einstellen?
  12. Hallo, ich würde sehr gerne einen s.g. Mailer-Daemon auf unserem Exchange einrichten, der bei "User unknown" etc. eingehende Mails automatisch mit einer Nachricht beantwortet. Leider bin ich noch nicht fündig geworden, wo ich sowas hinterlegen kann. Wie geht ihr vor? Bisher haben wir es so gehandhabt, dass wir ein Zusatzkonto eingerichtet hatten, welches Mails mit einer Nachrichtenvorlage regelbasiert beantwortet. Von dieser "Lösung" möchten wir nun aber weg. Über einen Lösungsvorschlag würde ich mich freuen. Merci :cool:
  13. @Norbert Nee, das ist leider nicht des Rätsels Lösung .... :-(
×
×
  • Create New...