Jump to content

Registry First Aid v4.1


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Ich möchte Registry First Aid v4.1 (de) erwerben - allerdings möchte ich natürlich zuvor testen, ob es überhaupt läuft.

Dazu saugte ich die 30- Tage- Version und installierte sie.

Beim Start erschienen diese Fehlermeldungen:

rfa1.gif

und nach "ok" -

rfa2.gif

Weiterhin wurden im Pfad "C:\Dukumente und Einstellungen\Administrator\Lokale Einstellungen\Temp

diese Werte eingetragen:

Eine Log- Datei:

Klick!

und ein (3MB großes) Bild meines Desktops:

Klick!

 

Die versuchsweise installierte Version 4.0.1 funktioniert dagegen tadellos.

 

Zur Information - der Pfad "Dokumente und Einstellungen" entspricht "System-Dateien"

Und "Administrator" entspricht "Leitwolf".

Die Installation erfolgt bei mir grundsätzlich nach "D:\Programme"

Mein Betriebssystem ist Windows XP SP2 + Sicherheitspatches (bis 20.05.)

 

Kann sich da einer von Euch einen Reim darauf machen?

Jürgen

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...