Jump to content

MDA2 und MDA3 Remote Synchronisation


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Allerseits,

 

Ich habe ein Problem mit dem MDA2 und MDA3 von T-Mobil und der Remote Synchronisation mit einem Exchange Server 2003 Enterprise.

 

Die Verbindung läuft wie folgt ab:

 

Der MDA2/MDA3 verbindet sich zunächst mit einem Router, um die Verbindung zu unserem internen Netzwerk herzustellen.

 

Danach verbindet er sich mit dem Exchange Server um die Emails abzurufen.

Diese Sznchronisation funktioniert auch soweit und die Emails werden abgerufen.

Dies kann ich auch einigemale wiederholen bis plötzlich beim Abrufen der Emails die Fehlermeldung HTTP 403 erscheint und die Emails nicht mehr abgerufen werden können.

 

Nach einem Hardreset des MDA2/MDA3 funktioniert es wieder.

Danach müssen natürlich wieder alle persönlichen Einstellungen neu vorgenommen werden, was sehr unschön ist.

Seitens der Provider ist die Hilfestellung sehr dürftig. Man könnte auch sagen es gibt keine.

 

Hat irgendwer vielleicht eine Idee?

 

Vielen Dank im vorraus.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...