Jump to content

SBS 2003 - Sharepoint: Benutzer bereits vorhanden


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Zusammen,

 

folgendes Problem.

 

Ich entferne zwei User aus der Benutzerverwaltung vom Companyweb. Angelegt sind sie im AD aber noch. Möchte ich sie wieder hinzufügen, kommt die Meldung, dass die User bereits vorhanden sind. Sie werden nur nicht in der Benutzerverwaltung angezeigt und die User können sich auch nicht in das Companyweb einloggen. In der Zentraladministration habe ich sie auch schon gelöscht. Dennoch kommt die Meldung, dass sie bereits vorhanden sind und nicht angelegt werden können.

 

Hat hier jemand Rat?

 

Übrigens werden die User, im Prozess der Anlage mit einer alten eMail - Adresse angezeigt (vname@domain.local). Derzeit haben sie aber (vname@domain.net). Die .local-Domain ist als eMail-Adresse nicht mehr im AD hinterlegt...

 

Noch zur Info. Die betroffenen User wurden zwischenzeitlich gelöscht und wieder neu angelegt..

 

Für Hilfe besten Dank

 

Andreas

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...