Jump to content

ris-problem


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hallöle,

hab hier ein kleines problem mit nem ris-server, wenn ich die standardinstallation auf den client überspiele, treten 2 probleme auf:

 

1. ich musste den "fullname" per hand in der .sif-datei nachtragen, damit nicht mehr danach gefragt wurde.

 

2. beim versuch, der domäne beizutreten, trat folgende fehlermeldung auf:

"es wurde eine ungültige domäne angegeben"

 

in der sif-datei steht unter [identification]:

 

domainadmin = administrator

domainadminpassword = passwort

createcomputeraccountindomain = yes

joindomain = domänenname.de

dooldstyledomainjoin = yes

 

dhcp und dns funktionieren

 

es ist also unmöglich, während des überspielens der domäne beizutreten.

hat jemand ne idee, woran das liegen könnte:confused:

 

danke für jeden tipp :D

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...