Jump to content

bigzorro

Abgemeldet
  • Content Count

    283
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About bigzorro

  • Rank
    Gast
  1. jo, das stimmt... bin da auch grad einiges am testen, stellt sich echt ziemlich schwierig da, fehlermeldungen, abbrüche über netzwerk und nun bin ich auch grad mit ner externen platte am frickeln...
  2. ist es nicht so, dass die rücksicherung über netzwerk nicht unterstützt wird? oder gilt das nur, wenn man mit der gui arbeitet?
  3. ich bin fachinformatiker und habe nach über 70 erfolglosen bewerbungen im letzten jahr eine weiterbildung zum mcse 2003 & security / cisco ccna bekommen. läuft über 6 monate und wenn ich alle prüfungen im 1. anlauf bestehe, gibts 2 prüfungen nach wahl gratis :) bin jetzt nach gut 3 monaten mcsa und habe heute in vorbereitung auf das nachfolgezertifikat mcitp ea die 70-620 (selbst finanziert) abgelegt. brauche dann nach abschluß des lehrgangs noch 2 prüfungen zum mcitp. drückt mir die daumen, dass es nen job bringt, sonst winkt hartz 4 :(
  4. Hallöle, habe 2 Sachen abzugeben: MCSE Übungsbücher für Prüfungen 70-270 Windows XP und 70-290 Win2003 Server Original Microsoft Training Mit je 2CDs (Übungssoftware/Eval.kopie vom OS ) -MP je 45€ (NP 79€) SK je 55,90 incl. DHL-Paket zusammen SK 105€ Ich hab beide bestanden :D Die CDs vom 2003-Buch sind noch unbenutzt im Buch :)
  5. Hallo, bin nach langer Zeit mal wieder hier :D Ich habe unter XP vielen Veknüpfungen im Startmenü Tastenkombinationen zugewiesen (strg alt blabla oder strg shift blabla). Selbiges habe ich nun unter Vista Ult.64 getan und es funktioniert zunächst auch normal. Sobald ich allerdings neu gestartet habe, nicht mehr ??? Berechtigungen an Verkn/überg. Ordner hab ich schon alle möglichen auf jeder --> vollzugriff gesetzt. Weiß zufällig jemand, wo mich Vista da ver.ar.schen will
  6. falscher text, kann den beitrag nicht löschen...
  7. Ursache gefunden: Das kleine nette Tool "Wholockme" war der Übeltäter :rolleyes:
  8. Hallöle, hab ein Problem mit meinem Startmenü: ich kann keine Ordner darin mehr per Doppelklick bzw. Kontextmenü öffnen, Ausnahme ist der Ordner Programme, Unterordner dann wieder nicht. Kennt da jemand ne Einstellung oder n Reg-Eintrag, mit dem ich das wieder aktivieren kann? Danke für jeden Tipp :D
  9. zustimm :D den musste ich auch erstmal einsetzen (vorher angepasst)
  10. geht nicht... beispieltheme als anhang war zu groß... :rolleyes:
  11. jetzt brauchst du noch entsprechende themes. ich habe mal in den anhang als beispiel mein verwendetes theme (eine *.theme-datei und ein ordner) gepackt. wenn du nun auf die theme-datei klickst, siehst du, wie das grundsätzlich aussieht. kannst es dann noch deinen wünschen entsprechend anpassen und als *.theme-datei speichern, um es dann zu verwenden, bzw es mit einem klick wieder aufzurufen. ;)
  12. durch den austausch der datei uxtheme.dll kann man auch ohne zusatztools die styles ändern. da gibts auch komplette internetseiten, die dann da styles anbieten, hab leider grad keinen link in petto, google einfach mal ein wenig rum :D
  13. doch, gibts :D führe einfach ein update aus windows heraus mit der neuen cd durch. anschließend müssen, falls es eine version mit sp1 ist, die danach erschienenen updates noch neu aufgespielt werden, dann solltest du deine neue alte installation normal weiterverwenden können :cool:
  14. ähem.... wo könnte denn da höchstwahrscheinlich der fehler sein ;)
  15. hallöle, benutze win xp, outlook 2003, isdn und skydsl. mein outlook nutzt leider nur isdn geschwindigkeit. jetzt würde ich gerne wissen, wo ich bei outlook nen proxy eintragen kann, damit der download auch über sat erfolgt. hat einer ne ahnung
×
×
  • Create New...