Jump to content

SBS2003 und Proliant 370ML: Installation endlos!


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Leute,

 

Ich versuche über die SmartStart-CD 7.10 auf einen Proliant Server die Small Business Server Version 2003 zu installieren (Smartstart und SBS2003 beides Deutsch).

 

Das ganze funktioniert einwandfrei bis Windows 2003 anzeigt 13 Minuten bis zum Ende der Installation. Die Meldung "Komponenten werden registriert" erscheint.

 

Leider kommt der Server nicht mehr weiter und das seit über 60 Minuten. Die DVD ist nicht im Zugriff, aber die Festplatte (kein RAID nur eine 146GB SCSI-HD) arbeitet wie wild und der Server ist auch nicht blockiert. Wieso dauert das so lange? Gibt es ein Problem mit der SmartStart-CD und SBS2003?

 

Bin für jede Hilfe dankbar. Der HP-Support konnte auch nicht weiterhelfen, der Techniker meinte banal nochmals mit der SmartStart-CD 7.10 probieren...hat aber nichts gebracht.

 

Gruss SBK

 

PS: Habe auf dem zweiten onboard-SCSI -Anschluss noch ein DAT72 angeschlossen, das dürfte aber wohl nicht die Ursache sein oder?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...