Jump to content

Wählregeln werden nicht übernommen


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

an einem PC haben wir folgendes Problem:

 

Es werden in den Telefon- und Modemoptionen die Wählregeln nicht übernommen.

D.h. wenn ich aus Outlook telefonieren möchte (über Alcatel Pimphony, was richtig konfiguriert ist), klappt dass nicht, da die "0" fehlt. Diese ist aber in den Wählregeln konfiguriert.

Ich kann dort soviele Nullen, wie ich will, setzen, aber keine wird übernommen.

Bei der "Vorschau", also nach "Rufnummer wird gewählt als:", steht immer die normale Nummer, so wie sie im Outlook stehe, ohne die Wählregeln zu beachten.

 

Rechnerdaten: W2K SP4, inkl. aktuellen Updates, Office XP

 

Wer weiß Rat?

 

Danke

Christian

Link to comment

Hallo,

 

mittlerweile hab ich das Problem auch auf einen anderen PC.

Ist hierfür vielleicht ein Sicherheitsupdate schuld?

An dem anderen PC ist Office 2003 drauf.

Ansonsten das gleiche, bei "Rufnummer wird gewählt als" steht nur die Nummer, und sonst nichts, egal was ich bei "Amtskennziffer" eingebe.

 

Gruß

Christian

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...