Jump to content

Probleme mit MSI Paketen auf mit Ghost erstellten Rechner


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hello

 

Habe eine AD Server 2003 mit XP Clients

 

Wenn ich einen MasterPC installiere, diesen mit Sysprep versiegle und diesen anschliessend "Ghoste" ( Symantec ) kann ich auf diese Computer keine Software per MSI verteilen......

 

Die PC's wurden nach dem Ghost in die Domain eingebunden

 

Ein PC der sich an der gleichen Position in der AD befindet und die gleichen Rechte hat jedoch manuell per Preload installiert wurde nimmt das MSI Paket ohne Problem auf !!!

 

Die Clone weigern sich die Pakete auszuführen ( laut GPRESULT hat die Policy jedoch gegriffen )

 

Konnte dieses Problem sonst noch wer feststellen ???

 

Thanks

Link to comment

Eine Erklärung dafür, wieso bei Dir ein Paket geht und ein anderes nicht, hab ich auch nicht.

 

Vielleicht kommst Du weiter, wenn Du den Install-Prozeß loggen läßt:

http://support.microsoft.com/default.aspx?kbid=223300

 

PS: Ich hatte selber das Problem auch nur beim Verteilen von SP3 für OfficeXP mitbekommen. Paßt also insoweit, daß MS-Pakete bei Dir laufen, bei Third-Party haperts ... :(

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...