Jump to content

Umleitung klappt nicht, Verteilerliste?


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

ich versuche gerade eine Verteilerliste aufzusetzen, dafür habe ich nun einen neuen NT-User mit der E-Mail-Adresse gruppe@domain angelegt. Von diesen kann ich, ich habe es mit meinen Web.de und GMX.de account versucht, ohne probleme mails verschicken, nur wenn ich sage dieser soll alle nachrichten an eine gmx oder web adresse z.B. weiterleiten oder (noch besser) umleiten passiert dies leider nicht. Bei der Weiterleitungsregel sind die Mails sogar unter Gesendete Objekte, nur ankommen tut leider nichts.

 

Die Adressen sind garantiert richtig eingegeben, die Regel wird angewendet (zum Test hab ich die Mails mal in einen anderen Ordner verschieben lassen, hat geklappt) und ich benutze Exchange 2003 und Windows 2003.

 

Kann mir da evtl. jemand helfen?

 

Vielen dank schonmal,

CU, Christian

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...