Jump to content

Ms Proxy-Server 2.0 + Anwendung


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

wir haben den Ms-PRoxy 2.0 im Einsatz und haben ein Problem mit einer Anwendung die über den Proxy ins Internet gehen soll.

In der Anwendung selbst können wir angeben das sie sich am Proxy authentifizieren soll. Bei einem Kollgen klappt es. Bei dem Rest nicht. Es klappt auch wirklich nur bei Ihm. Egal mit welchen Namen man sich anmeldet. Habe dann mal bei mir einen Sniffer mit laufen lassen. Dort kann man sehen das die Authentifizerung beim Proxy fehlt schlägt. NTLUM schlägt fehl.

Ich vermute ja das es irgendeine Einstellung am lokalen Rechner ist.

Hat da jemand ne Idee woran das liegen könnte?

 

Clients Win 2000 SP IE 6 SP1

 

Windows NT Server 4.0 SP5 Ms Proxy 2.0

 

 

 

Gruß

Osirus

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...