Jump to content

Defektes Benutzerprofil


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo

 

Wir haben einen W2k Server an welchem wir uns mit einem Domain Account anmelden.

 

In letzter Zeit geschieht es aber immer häufiger, dass die Anmeldung irgendwie fehlschlägt und ein weiteres Profil mit der Endung .000, .001 usw erstellt wird.

 

Laut dem zuständigen Mitarbeiter kommt dieser Fehler gehäuft nach dem einspielen der einzelnen Servicepacks.

 

Ist da irgendwas bekannt??

 

Im Eventviewer stehen folgende Einträge

Source: Userenv

Event ID: 1000

Windows cannot load the user´s profile but has logged you on with the default profile for the system.

 

Habe nach diesen Fehlern auch schon bei MS gesucht, aber leider nichts gefunden was auf ´mich zutreffen würde.

 

Evtl hatte ja schon einewr von euch dieses Problem.

 

Gruß

Waldschratt

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...