Jump to content

Kein Sound ohne Netzwerk - Roaming Profile Problem?


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

Ich habe folgende Kuriosität auf einem Notebook mit XP - hängt er am Netzwerk (Roaming Profile) funktioniert der Sound ganz normal.

 

Steigt der Benutzer (ist Admin) ohne Netzwerk ein (sprich LAN Kabel ist abgehängt) funktioniert der Sound nicht mehr (in der Systemsteuerung bei Sound ist Soundkarte auch nicht zu sehen).

 

Hat das lokale Profil einen Schaden?

 

Hat jemand eine Idee, bzw. eine Lösung parat?

Link to comment
Original geschrieben von steps

Hi stuffy,

 

ganz dumm vermutet: Liegen Teile der Soundkonfiguration auf einem Netzlaufwerk? Oder, andersrum: Lokal anmelden mit in der Luft baumelndem LAN-Kabel funzt?

Wie gesagt, nur Denkansätze...

 

 

steps

 

Das ist ja das seltsame - lokal angemeldet - kein Sound - Kabel rein, im Netzwerk angemeldet Sound ist da ....

 

Ich wüsste nicht wie die Soundkonfig ins Netz gekommen wäre - wird doch nicht mit dem Roaming Profile passiert sein - oder doch?

 

Das seltsame ist, es passiert nur bei diesem Notie und nicht mit den anderen des selben Modells auch (selbe Konfig. aber scheinbar irgendwas doch anders).

 

Ich bin kurz davor die Platte zu "leeren" und neu aufzusetzen.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...