Jump to content
Sign in to follow this  
TB511

Mal wieder SMTP Exchange 2003

Recommended Posts

Hallo allerseits,

 

habe mal wieder eines dieser SMTP Probleme.

 

Mein Exchange versendet die Mails über SMTP an

smtprelay.t-online.de. Funktionierte auch bis gestern.

 

Jetzt nicht mehr. Habe bereits den Connector gelöscht,

neu erstellt und siehe da Mails werden verschickt!!!

Aber nur ein mal dann bekomme ich die Fehlermeldung :

 

Die Verbindung wurde vom Remotehost getrennt. vom

Exchange.

 

Beim Status steht dann immer nur wiederholen.

 

Habe echt keine Idee mehr ( Jedes mal zu Mailversand

nen neuen Connector anlegen ist auf die dauer zu müßig ;-)

 

Hoffentlich habt Ihr noch ne Idee

 

Gruß

Share this post


Link to post

Hallo,

 

hast Du unter Routing Connector unter Erweitert die ausgehende Sicherheit konfiguriert?

Dort mußt Du das T_online Kennwort und Benutzername eingeben.

 

Gruß

mb-wh

Share this post


Link to post

Danke für den Tip,

 

aber leit hat sich nichts verbessert. Bei T-online ist

auserdem das autologin aktiv.

 

Des weiteren bekomme ich die Mails ja weg wenn ich

den Connector neu anlage. Aber halt leider nur einmal.

 

Was kann ich denn noch tun ???

 

Gruß Tobias

Share this post


Link to post

Hallo,

 

Habe gerade mal versucht telnet

mit smtprelay.t-online.de durchzuführen.

Bekomme folgende Fehlermeldung:

421 You are suspended from smtprelay.t-online.de

Verbindung zu Host verloren

 

T-online Servicecenter sagt nur m*** (Callcenter was

will man erwarten )

 

Hat jemeand fon euch schon Erfahrung ?

 

Kann ich eine Telnetverbindung zu smtprelay...

aufbauen oder ist das generell nicht möglich ?

 

Gruß Tobias

Share this post


Link to post

Habe den Fehler gefunden !!!

 

smtprelay Server blockt da wir ein wenig

gespammt haben :-((

 

Meine fragen nun :

 

Habe einen Link im Forum gefunden der

das Problem mit dem POP Connector beschreibt

und einen Hotfix von MS den man istallieren

soll.

 

Ist das Problem dann wirklich damit beseitigt

oder gibt es noch andere Möglichkeiten mit denen

ich sicherstellen kann das meine Exchange 2003

mit POP Connector nicht wieder über den SMTP

Connector anfangen kann zu Spamen ???

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...