Jump to content
Sign in to follow this  
banyoo

keine setup.exe mehr ausführbar

Recommended Posts

Hi,

hab auf einem W2k SP3 Server mysql installiert und einige Tage später deistalliert. Seit dem kann ich auf diesem Gerät keine setup.exe (egal was und egal woher) mehr ausführen und auch kein SP aufspielen. Die setups starten und bleiben dann einfach stehen (Rechner stürzt nicht ab, alles andere läuft). Auch lassen sich dadurch keine Dienste verändern oder Software über Systemsteuerung/software hinzufügen bzw. löschen. Es ist nicht 100% sicher, dass es mit der mysql-Installation zusammenhängt. Hab alle KB-Artikel durch, ohne Lösung. Ideen??

 

Gruss

Dirk

Share this post


Link to post

Hi !

Steht was im Ereignisprotokoll ?

 

Betrifft es wirklich ALLE Setups, oder s.B. nur solche, die mit msi-Paketen daher kommen ?

 

Was meinst Du mit " Auch lassen sich dadurch keine Dienste verändern ..." ? (Starten/Stoppen - oder Startart - oder was ?)

Share this post


Link to post

ja, alle, setup.exe und auch msi-Pakete. Dienste liesen sich nicht stoppen bzw. in ihrer Startart ändern (manuel, autom, deaktiviert)

 

Wie von Geisterhand sind nach 7 Stunden dieses Zustands jetzt wieder setup.exe 's möglich, als ob nichts gewesen wäre. ich kapiers nicht......

 

gruss

Dirk

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...