Jump to content
Sign in to follow this  
Berserker

Netzwerklastenausgleich

Recommended Posts

Hi leute bin neu hier also bitte nicht meckern wenn ich nicht alles 100 % rüberbringe danke :-)

 

so folgendes problem habe nen novell client auf 2003 server jedes mal wenn ich starte kommt halt es wurde ein dienst nicht gestart

 

Der Dienst "Netzwerklastenausgleich" wurde aufgrund folgenden Fehlers nicht gestartet:

Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten Geräten verbunden.

 

Ereigniskennung 7000

 

so das schlimme daran ist ich habe ihn gar nicht installiert der dienst NLB taucht auch gar nicht auf also nirgends sehr komisch das ganze habe das system nicht nur einmal jetzt neu aufgesetzt??? bitte um hilfe danke

 

ach sorry habe noch vergesen das wenn man unter der fehlerkennung bei microsoft sucht man nichts findet den es gibt diese fehlerkennung gar nicht nach microsoft komisch????

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...