Jump to content

DvISE Connector for Microsoft Exchange


wean
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Huhu,

 

ich habe ein Problem mit einem David-Server. Der David-Server soll dazu dienen, eingehende Faxe an den Exchange-Server zuzustellen. Hatte bisher auch immer funktioniert. Allerdings kommt seit neuesten beim Versuch den Dienst: "DvISE Connector for Microsoft Exchange" zu starten die Fehlermeldung:

 

dv4exchg.exe - Ordnungszahl nicht gefunden

-> Die Ordnungszahl 19 wurde in der DLL "MAPI32.dll" nicht gefunden.

 

In der Ereignisanzeige:

 

Ereignistyp: Fehler

Ereignisquelle: Service Control Manager

Ereigniskategorie: Keine

Ereigniskennung: 7000

Datum: 25.11.2002

Zeit: 13:03:12

Benutzer: Nicht zutreffend

Computer: MERKUR

Beschreibung:

Der Dienst "DvISE Connector for Microsoft Exchange" wurde aufgrund folgenden Fehlers nicht gestartet:

Der Dienst antwortete nicht rechtzeitig auf die Start- oder Steuerungsanforderung.

 

 

Jemand so etwas schon einmal gehört? Mir sagt das nüscht :(

 

Andy

Link to comment
  • 1 month later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...